Problème de synchro avec activesync 4.5 et Qtek 9100

Le
stefen76
Bonjour,
Ma config : Win XP SP2, Outlook 2003, Activesync 4.5 FR, Qtek 9100

J'ai installé Activesync 4.5 cette été et depuis je rencontre des
problèmes de synchronisation, une fois sur deux il ne veut pas me
synchroniser avec outlook ou mon portable (HP NC6000) me dit que le
périphérique usb n'est pas reconnu
Lors de l'installation de ActiveSync 4.5 j'ai vu qu'il mettait à jour
mes pilote USB???

Est-ce que l'un d'entre vous rencontre les mêmes problèmes ?

Merci à tous pour l'aide.

Stéfen
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
stephanie
Le #188514
J'ai le meme portable que toi et je n'ai pas ce soucis. As-tu bien vérifier
dans le gestionnaire de périphérique que ton driver soit bien installé?

cordialement


"stefen76"
Bonjour,
Ma config : Win XP SP2, Outlook 2003, Activesync 4.5 FR, Qtek 9100

J'ai installé Activesync 4.5 cette été et depuis je rencontre des
problèmes de synchronisation, une fois sur deux il ne veut pas me
synchroniser avec outlook ou mon portable (HP NC6000) me dit que le
périphérique usb n'est pas reconnu...
Lors de l'installation de ActiveSync 4.5 j'ai vu qu'il mettait à jour
mes pilote USB???

Est-ce que l'un d'entre vous rencontre les mêmes problèmes ?

Merci à tous pour l'aide.

Stéfen
ALAINVDB
Le #191159
"stephanie" wrote:

J'ai le meme portable que toi et je n'ai pas ce soucis. As-tu bien vérifier
dans le gestionnaire de périphérique que ton driver soit bien installé?

cordialement


"stefen76"
Bonjour,
Ma config : Win XP SP2, Outlook 2003, Activesync 4.5 FR, Qtek 9100

J'ai installé Activesync 4.5 cette été et depuis je rencontre des
problèmes de synchronisation, une fois sur deux il ne veut pas me
synchroniser avec outlook ou mon portable (HP NC6000) me dit que le
périphérique usb n'est pas reconnu...
Lors de l'installation de ActiveSync 4.5 j'ai vu qu'il mettait à jour
mes pilote USB???

Est-ce que l'un d'entre vous rencontre les mêmes problèmes ?

Merci à tous pour l'aide.

Stéfen



Salut


J ai exactement le meme probleme
Peri usb pas reconnu
Et c est la meredsina....
Activesync pas cool avec qtek9100

stefen76
Le #191157
Si tu trouve la solution, cela m'interesse, car c'est la galère. Et
j'ai même un autre problème, maintenant mon pocket n'est pas reconnu
avec WM5Storage sur n'importe quel pc que lequel je le connecte...
J'ai l'impression que ActiveSync 4.5 à mis à jour quelque chose dans
le pocket et ca merde depuis !!!
Stéfen

Salut


J ai exactement le meme probleme
Peri usb pas reconnu
Et c est la meredsina....
Activesync pas cool avec qtek9100



stefen76
Le #191782
On 5 déc, 19:53, "torgamm [MVP]"
Hello World, on Mon, 3 Dec 2007 00:48:23 -0800 (PST), stefen76 wrote:

Si tu trouve la solution, cela m'interesse, car c'est la galère. Et
j'ai même un autre problème, maintenant mon pocket n'est pas reconnu
avec WM5Storage sur n'importe quel pc que lequel je le connecte...


Question bête : as-tu bien désactivé WM5torage ?
Parce que tant qu'il est actif, tu ne peux rien faire d'autre avec ton
Pocket PC connecté que lire le contenu de la carte-mémoire.
--
torgamm
MVP Mobile Devices :http://mvp.support.microsoft.com/http://www.pocketpcfr eeware.com


Bien sur que j'ai désactivé WM5Storage, j'ai même redémarré mon
pocket. Et cela ne change rien. Le pocket n'est pas reconnu par les
pc.
Stéfen


Publicité
Poster une réponse
Anonyme