Problème de synchronisation avec windows mobile device et Mio 168

Le
jean.marc.schmitt
Bonjour,


J'ai windows vista integrale avec windows mobile device. Les pilotes
de mon Mio 168 s'installent bien, mon périphérique est reconnu, état
connecté. Jusqu'ici tout fonctionne bien. La première synchronisation
s'effectue bien. Ce n'est qu'après que très souvent lors de la
syncronisation, j'ai une croix rouge me signalanr des erreurs. et je
n'arrive plus a synch.
Pour info, j'ai testé la version 6 et 6.1. Mon Mio 168 est bien sûr
sous WM2003
Merci de me trouver une dolution !!!
Peut-être mal installé ???

Encore Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Bueche [MVP Windows Mobile Devices]
Le #186332
Bonjour,

quelle version as-tu d'ActiveSync?

Salutations.

--
Philippe Bueche

[MVP] Windows-Mobile Devices

http://www.windows-mobile.ch/

wrote:
Bonjour,


J'ai windows vista integrale avec windows mobile device. Les pilotes
de mon Mio 168 s'installent bien, mon périphérique est reconnu, état
connecté. Jusqu'ici tout fonctionne bien. La première synchronisation
s'effectue bien. Ce n'est qu'après que très souvent lors de la
syncronisation, j'ai une croix rouge me signalanr des erreurs. et je
n'arrive plus a synch.
Pour info, j'ai testé la version 6 et 6.1. Mon Mio 168 est bien sûr
sous WM2003
Merci de me trouver une dolution !!!
Peut-être mal installé ???

Encore Merci


Publicité
Poster une réponse
Anonyme