Problème de taille de BAL

Le
gabe
Bonjour,

Nous utilisons un server Exchange 2003 avec des clients outlook 2003
également. Nous limitons la taille des BAL dans AD par utilisateur. De ce
fait nous tombé sur un problème :
Nous avons une taille indiquée sur le serveur exchange dans le gestionnaire
qui est de 584Mo, alors que la taille indiqué sur le client Outlook est de
234Mo. Il apparait que la taille indiquée sous Outlook est correcte.

Nous avons donc lancé des opérations de maintenance sur la base :
- Vérification intégrité de la base et défragmentation avec ESEUTIL
- Vérification et correction des données avec INSINTEG

Mais le problème est toujours présent.
J'aurais bien la solution brutale d'exporter la boîte en pst, de la
supprimer du serveur et de la recréer mais cela ne m'indiquera pas pourquoi
j'ai ce problème.
Quelqu'un a-t-il déjà rencontré ce problème ?

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #21171451
Bonsoir,

voir réponse sur le forum principal "fr.exchange".

A+

--
Thierry DEMAN-BARCELÒ
http://www.faqexchange.info
Exchange MVP, MCITP Windows 2008, Exchange 2007, SQL 2008 (62 MCPs)
"gabe" news:
Bonjour,

Nous utilisons un server Exchange 2003 avec des clients outlook 2003
également. Nous limitons la taille des BAL dans AD par utilisateur. De ce
fait nous tombé sur un problème :
Nous avons une taille indiquée sur le serveur exchange dans le
gestionnaire qui est de 584Mo, alors que la taille indiqué sur le client
Outlook est de 234Mo. Il apparait que la taille indiquée sous Outlook est
correcte.

Nous avons donc lancé des opérations de maintenance sur la base :
- Vérification intégrité de la base et défragmentation avec ESEUTIL
- Vérification et correction des données avec INSINTEG

Mais le problème est toujours présent.
J'aurais bien la solution brutale d'exporter la boîte en pst, de la
supprimer du serveur et de la recréer mais cela ne m'indiquera pas
pourquoi j'ai ce problème.
Quelqu'un a-t-il déjà rencontré ce problème ?

Merci d'avance



Publicité
Poster une réponse
Anonyme