Problème de taille de boîte aux lettres

Le
gabe
Bonjour,

Nous utilisons un server Exchange 2003 avec des clients outlook 2003
également. Nous limitons la taille des BAL dans AD par utilisateur. De ce
fait nous tombé sur un problème :
Nous avons une taille indiquée sur le serveur exchange dans le gestionnaire
qui est de 584Mo, alors que la taille indiqué sur le client Outlook est de
234Mo. Il apparait que la taille indiquée sous Outlook est correcte.

Nous avons donc lancé des opérations de maintenance sur la base :
- Vérification intégrité de la base et défragmentation avec ESEUTIL
- Vérification et correction des données avec INSINTEG

Mais le problème est toujours présent.
J'aurais bien la solution brutale d'exporter la boîte en pst, de la
supprimer du serveur et de la recréer mais cela ne m'indiquera pas pourquoi
j'ai ce problème.
Quelqu'un a-t-il déjà rencontré ce problème ?

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #21171441
Bonsoir,

cette question arrive régulièrement, et a toujours trouvé une explication.
=> La plus courante est que les éléments supprimés par l'utilisateur
n'apparaissent plus au niveau du client, mais encore au niveau du serveur. Y
aurait-il eu des suppressions récentes sur cette boîte (250 Mo, cela doit se
voir).

A+
--
Thierry DEMAN-BARCELÒ
http://www.faqexchange.info
Exchange MVP, MCITP Windows 2008, Exchange 2007, SQL 2008 (62 MCPs)
"gabe" news:%
Bonjour,

Nous utilisons un server Exchange 2003 avec des clients outlook 2003
également. Nous limitons la taille des BAL dans AD par utilisateur. De ce
fait nous tombé sur un problème :
Nous avons une taille indiquée sur le serveur exchange dans le
gestionnaire qui est de 584Mo, alors que la taille indiqué sur le client
Outlook est de 234Mo. Il apparait que la taille indiquée sous Outlook est
correcte.

Nous avons donc lancé des opérations de maintenance sur la base :
- Vérification intégrité de la base et défragmentation avec ESEUTIL
- Vérification et correction des données avec INSINTEG

Mais le problème est toujours présent.
J'aurais bien la solution brutale d'exporter la boîte en pst, de la
supprimer du serveur et de la recréer mais cela ne m'indiquera pas
pourquoi j'ai ce problème.
Quelqu'un a-t-il déjà rencontré ce problème ?

Merci d'avance






gabe
Le #21172871
Bonjour,

oui effectivement l'utilisateur a effectué pas mal de suppression de message
étant donné qu'elle avait dépassé la taille limite autorisée de sa boîte aux
lettres.
Par contre l'utilisateur se connecte avec le client Outlook sans le mode mis
en cache, et donc la taille indiqué ets bien celle du serveur. La durée de
rétention des éléments supprimés est de 7 jours et cela fait plus de 7 jours
qu'elle a effectué ces suppressions. J'ai vérifié cela en me connectant via
le client WEB et ces éléments n'apparaissent plus dans l'affichage des
éléments supprimés.

Mais sans doute que j'oubli quelque chose, ou un endroit ou vérifier cette
information.
Merci d'avance


"Thierry DEMAN [MVP]" de news: eJ$
Bonsoir,

cette question arrive régulièrement, et a toujours trouvé une explication.
=> La plus courante est que les éléments supprimés par l'utilisateur
n'apparaissent plus au niveau du client, mais encore au niveau du serveur.
Y aurait-il eu des suppressions récentes sur cette boîte (250 Mo, cela
doit se voir).

A+
--
Thierry DEMAN-BARCELÒ
http://www.faqexchange.info
Exchange MVP, MCITP Windows 2008, Exchange 2007, SQL 2008 (62 MCPs)
"gabe" news:%
Bonjour,

Nous utilisons un server Exchange 2003 avec des clients outlook 2003
également. Nous limitons la taille des BAL dans AD par utilisateur. De ce
fait nous tombé sur un problème :
Nous avons une taille indiquée sur le serveur exchange dans le
gestionnaire qui est de 584Mo, alors que la taille indiqué sur le client
Outlook est de 234Mo. Il apparait que la taille indiquée sous Outlook est
correcte.

Nous avons donc lancé des opérations de maintenance sur la base :
- Vérification intégrité de la base et défragmentation avec ESEUTIL
- Vérification et correction des données avec INSINTEG

Mais le problème est toujours présent.
J'aurais bien la solution brutale d'exporter la boîte en pst, de la
supprimer du serveur et de la recréer mais cela ne m'indiquera pas
pourquoi j'ai ce problème.
Quelqu'un a-t-il déjà rencontré ce problème ?

Merci d'avance










Publicité
Poster une réponse
Anonyme