probleme sur telerama.fr avec chrome

Le
Gilles Pion
Bonjour a tous,

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec Google
Chrome 8?

Dans la page "programme tv" (http://television.telerama.fr/tele/grille.php),
quand on clique sur une émission, les éléments contenus dans le cadre qui
apparaît ne s'affichent pas

Avec "inspecter l'élément" on tombe sur du code de ce style:
<img class="vignette" id="emission_complete_4_photo" src="" alt="" border="0"
width="200" height="155">

il est bien évident qu'un tag "img" avec src="" ne risque pas de donner grand
chose à l'affichage.

J'ai bien tenté de signaler ce problème à l'équipe web télérama
("contactez-vous": http://www.telerama.fr/courrier/courrier.php -> "votre
message concerne: Le site Internet Télérama.fr -> "choisissez l'objet de votre
message-> j'ai une difficulté technique) mais, vu l'absence totale de réaction
après deux semaines, j'ai comme l'impression que les messages postés par ce
canal sont redirigés vers /dev/null.

Voici pourquoi je tente cette bouteille à la mer ici, si quelqu'un à une idée
--
Gilles Pion
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Yamo'
Le #22905851
Salut,

Le Thu, 09 Dec 2010 22:55:07 +0100, Gilles Pion a écrit ce message (

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec
Google Chrome 8?



Avec Chromium 8.0.552.215, ça fonctionne.



--
Stéphane Si les imbéciles volaient, il ferait nuit.
-+- Fréderic Dard -+-
Michel Guillou
Le #22906011
Gilles Pion écrivit :

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec Google
Chrome 8?

Dans la page "programme tv" (http://television.telerama.fr/tele/grille.php),
quand on clique sur une émission, les éléments contenus dans le cadre qui
apparaît ne s'affichent pas



Pour ma part, aucun problème avec Chrome 8.0.552.215

--
Michel
Gilles Pion
Le #22906051
Ref:

Dans la page "programme tv" (http://television.telerama.fr/tele/grille.php),
quand on clique sur une émission, les éléments contenus dans le cadre qui
apparaît ne s'affichent pas



Pour ma part, aucun problème avec Chrome 8.0.552.215



Je crois que je suis sur une piste: en mode "navigation privée" ça ne le fait
pas.

Ca doit être une extension a la c** qui coince...

On va bien voir...



--
Gilles Pion
Gilles Pion
Le #22906041
Ref:
Ca doit être une extension a la c** qui coince...

On va bien voir...



Trouvé!!!

C'est cette extension ("Clickable Links") qui merdouille:
https://chrome.google.com/extensions/detail/mblbciejcodpealifnhfjbdlkedplodp

Merci encore à ceux qui m'ont confirmé que cela marchait chez eux , de m'avoir
mis sur la bonne piste.
--
Gilles Pion
Sergio
Le #22907101
Le 09/12/2010 23:45, Michel Guillou a écrit :
Gilles Pion écrivit :

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec Google
Chrome 8?

Dans la page "programme tv" (http://television.telerama.fr/tele/grille.php),
quand on clique sur une émission, les éléments contenus dans le cadre qui
apparaît ne s'affichent pas



Pour ma part, aucun problème avec Chrome 8.0.552.215



Idem. Et sous Linux en plus... Avec Midori aussi ça passe bien...

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Gilles Pion
Le #22907251
Ref:
Le 09/12/2010 23:45, Michel Guillou a écrit :
Gilles Pion écrivit :

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec Google
Chrome 8?

Dans la page "programme tv" (http://television.telerama.fr/tele/grille.php),
quand on clique sur une émission, les éléments contenus dans le cadre qui
apparaît ne s'affichent pas



Pour ma part, aucun problème avec Chrome 8.0.552.215



Idem. Et sous Linux en plus... Avec Midori aussi ça passe bien...



J'ai trouvé la cause depuis, voir dans l'autre branche de ce fil
--
Gilles Pion
MELMOTH
Le #22907601
Ce cher mammifère du nom de Gilles Pion nous susurrait, le jeudi
09/12/2010, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message
suivants :

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec
Google Chrome 8?



No problemo chez Moi avec Chrome 8...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Gilles Pion
Le #22907591
Ref:
Ce cher mammifère du nom de Gilles Pion nous susurrait, le jeudi
09/12/2010, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message
suivants :

Suis le seul a avoir des problèmes d'affichage sur telerama.fr avec
Google Chrome 8?



No problemo chez Moi avec Chrome 8...



C'est étrange que personne ne remarque mon message posté à 00:16 donnant
l'explication (Message-ID: --
Gilles Pion
Publicité
Poster une réponse
Anonyme