Problème téléviseur

Le
Anic297
Bonjour,

J'espère ne pas m'être trompé de forum, il y en a tellement et j'ai
filtré ceux contenant "tv" et "fr" et n'ai rien trouvé de plus adéquat
que celui-ci.

Mon téléviseur, comme beaucoup d'autres d'ailleurs, a une fonction
d'installation automatique (on presse un ou plusieurs boutons lorsqu'il
s'allume et le menu d'installation s'affiche. Je me souviens avoir lu le
manuel, par curiosité, mais aujourd'hui, je ne saurais plus dire de
quels boutons il s'agit et je n'ai plus le manuel (ni la télécommande
d'origine, d'ailleurs)).

Depuis environ une semaine, il exhibe le symptôme suivant: chaque fois
que je l'allume, il m'affiche ce menu d'installation, m'obligeant alors
à utiliser ma télécommande pour presser "3" ("Français"), "Volume -"
("Réorganiser") et "Sortie" (pour sortir du menu); je ne peux pas sortir
du menu d'installation avant la 3ème étape. Il va de soit que j'aimerais
plutôt "simplement" allumer mon téléviseur.

Serait-ce un problème de mémoire? (les chaînes sont toujours mémorisées,
cependant).

Ou serait-ce plutôt le téléviseur qui croit recevoir le "signal" du menu
d'installation? Genre le capteur qui est sale ou un composant qui ne
renvoie pas la bonne valeur (vrai au lieu de faux).

Je spécule, c'est pour cela que je cherche une meilleure réponse dans ce
forum.

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Noël Robin
Le #22510931
"Anic297" a écrit dans le message de groupe de discussion :
4c77bf55$0$4020$

Bonjour,

J'espère ne pas m'être trompé de forum, il y en a tellement et j'ai
filtré ceux contenant "tv" et "fr" et n'ai rien trouvé de plus adéquat
que celui-ci.

Mon téléviseur, comme beaucoup d'autres d'ailleurs, a une fonction
d'installation automatique (on presse un ou plusieurs boutons lorsqu'il
s'allume et le menu d'installation s'affiche. Je me souviens avoir lu le
manuel, par curiosité, mais aujourd'hui, je ne saurais plus dire de
quels boutons il s'agit et je n'ai plus le manuel (ni la télécommande
d'origine, d'ailleurs)).

Depuis environ une semaine, il exhibe le symptôme suivant: chaque fois
que je l'allume, il m'affiche ce menu d'installation, m'obligeant alors
à utiliser ma télécommande pour presser "3" ("Français"), "Volume -"
("Réorganiser") et "Sortie" (pour sortir du menu); je ne peux pas sortir
du menu d'installation avant la 3ème étape. Il va de soit que j'aimerais
plutôt "simplement" allumer mon téléviseur.

Serait-ce un problème de mémoire? (les chaînes sont toujours mémorisées,
cependant).

Ou serait-ce plutôt le téléviseur qui croit recevoir le "signal" du menu
d'installation? Genre le capteur qui est sale ou un composant qui ne
renvoie pas la bonne valeur (vrai au lieu de faux).

Je spécule, c'est pour cela que je cherche une meilleure réponse dans ce
forum.

Merci d'avance.

Bonjour,

Donne la marque du téléviseur.

Merci.
Anic297
Le #22511001
Bonjour,

Donne la marque du téléviseur.

Merci.



C'est un Nordmende
trallala
Le #22512241
possible qu'il y ait quelque part
une batterie de sauvegarde qui soit morte

genre CR3032
3V Lithium

"Anic297" 4c77d284$0$4015$
Bonjour,

Donne la marque du téléviseur.

Merci.



C'est un Nordmende
fenec95
Le #22514721
"Anic297" 4c77bf55$0$4020$

Mon téléviseur, comme beaucoup d'autres d'ailleurs, a une fonction
d'installation automatique (on presse un ou plusieurs boutons lorsqu'il
s'allume et le menu d'installation s'affiche. Je me souviens avoir lu le
manuel, par curiosité, mais aujourd'hui, je ne saurais plus dire de quels
boutons il s'agit et je n'ai plus le manuel (ni la télécommande d'origine,
d'ailleurs)).





Du coup, on aurait dit "Mon téléviseur a une fonction
d'installation automatique", sans préciser l'automatisme ça voulait dire
exactement la même chose, sur une seule ligne et
sans découpage superflu...
Anic297
Le #22524701
fenec95 a écrit:
"Anic297" 4c77bf55$0$4020$
Mon téléviseur, comme beaucoup d'autres d'ailleurs, a une fonction
d'installation automatique (on presse un ou plusieurs boutons lorsqu'il
s'allume et le menu d'installation s'affiche. Je me souviens avoir lu le
manuel, par curiosité, mais aujourd'hui, je ne saurais plus dire de quels
boutons il s'agit et je n'ai plus le manuel (ni la télécommande d'origine,
d'ailleurs)).



Du coup, on aurait dit "Mon téléviseur a une fonction
d'installation automatique", sans préciser l'automatisme ça voulait dire
exactement la même chose, sur une seule ligne et
sans découpage superflu...



Je vous remercie pour cette réponse qui est proche de résoudre mon
problème...
Pour ma décharge, plusieurs réponses:
1: j'ai pensé qu'il valait mieux préciser le plus possible pour
expliquer le problème, ça permet en général de mieux cibler.
2: ça ne fait toujours pas une seule ligne ;-)
3: d'accord qu'on me reproche ce que j'ai dit, je peux l'accepter, mais
faites-le par devant plutôt que de me guetter au tournant et attendre un
message de ma part pour y répondre, svp.
Runge 124
Le #22538951
Bof ya toujours des talibans de l'expression, de la netiquette, de
l'oretograffe etc

"Anic297" : 4c7cf0d8$0$4018$
fenec95 a écrit:
"Anic297" 4c77bf55$0$4020$
Mon téléviseur, comme beaucoup d'autres d'ailleurs, a une fonction
d'installation automatique (on presse un ou plusieurs boutons lorsqu'il
s'allume et le menu d'installation s'affiche. Je me souviens avoir lu le
manuel, par curiosité, mais aujourd'hui, je ne saurais plus dire de
quels boutons il s'agit et je n'ai plus le manuel (ni la télécommande
d'origine, d'ailleurs)).



Du coup, on aurait dit "Mon téléviseur a une fonction
d'installation automatique", sans préciser l'automatisme ça voulait dire
exactement la même chose, sur une seule ligne et
sans découpage superflu...



Je vous remercie pour cette réponse qui est proche de résoudre mon
problème...
Pour ma décharge, plusieurs réponses:
1: j'ai pensé qu'il valait mieux préciser le plus possible pour expliquer
le problème, ça permet en général de mieux cibler.
2: ça ne fait toujours pas une seule ligne ;-)
3: d'accord qu'on me reproche ce que j'ai dit, je peux l'accepter, mais
faites-le par devant plutôt que de me guetter au tournant et attendre un
message de ma part pour y répondre, svp.
JFG
Le #22539621
hello ,

l'a quel âge la TV ?

d'avance.
Anic297
Le #22542621
JFG a écrit:
hello ,

l'a quel âge la TV?

d'avance.



Bonjour,
Elle a quand-même entre 10 et 15 ans.
Merci
Anic297
Le #22548801
Anic297 a écrit:
JFG a écrit:
hello ,

l'a quel âge la TV?

d'avance.



Bonjour,
Elle a quand-même entre 10 et 15 ans.
Merci



Il semble que j'ai fixé le problème en enregistrant simplement
l'installation (jusqu'alors, je quittais le menu d'installation
("annulation", dirait-on en informatique), mais, cette après-midi,
plutôt par curiosité, j'ai tenté de réordrer une chaîne et d'enregistrer
la modification (donc, "le tout") et le menu n'apparaît plus!

Merci pour toutes vos réponses (sauf une...)!
Publicité
Poster une réponse
Anonyme