Probleme de temperature sur EOS 400D

Le
john
Bonjour,

l'été dernier j'ai flingué mes vacances avec mon EOS 400D, car je n'ai
pas pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en Aout, ils ont
rien trouvé,il ont juste verifier les réglages. une semaine aprés
l'avoir déposé je l'ai repris,et vais les mêmes symptomes.
j'ai pas pu le ramener de suite, et en septembre il remarchait
normalement jusquà aujourd'hui. A noter que l'été dernier quand mon
appareil deconnait, il faisait chaud où j'etais, et que quand il
marchait bien ce n'atait pas le cas.Mais je 'avais pas moyen de valider
que la chaleur pouvais être la cause du pb.
Auj au bout d'une demi heure d'utilisation même problemeil faisait
27°C dehors. j'enleve l'accus qq minutes et essayes à l'interieur de
chez moi (il fait plus frais) cà marche.Je vais sur ma terrase et le
laisse 10 min au soleil avec un thermometre à coté, 32°C au bout de 10
min, et là le pb se reproduit. Doc là je viens definitivement de trouver
d'où vient le pb.

mais j'ai maintenant un gros pb, je pars en vacances dans 10 j, qu'il
soit réparé d'ici là, me semble juste.
mais surtout la garantie s'est terminée en debut mai.Autrement dit quand
j'ai demandé de reparé, il ne l'on pas fait, mais à cause du temps de
m qu'on a eu cette année, je n'ai pu valider que ça foirait quand il
faisait chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?
merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
edgar
Le #7068901
"john" 485d7999$0$21149$
Bonjour,

l'été dernier j'ai flingué mes vacances avec mon EOS 400D, car je n'ai pas
pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en Aout, ils ont
rien trouvé,il ont juste verifier les réglages. une semaine aprés


=================== > mais surtout la garantie s'est terminée en debut mai.Autrement dit quand
j'ai demandé de reparé, il ne l'on pas fait, mais à cause du temps de m...
qu'on a eu cette année, je n'ai pu valider que ça foirait quand il
faisait chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?
merci



si vous avez conserve le recu que le SAV de Lyon vous a delivre, ou leur
rapport de reparation, cela vous donnera une base pour justifier que le
defaut existait pendant la garantie legale
par contre, n'oubliez pas que lorsque l'on dit qu'un appareil est
fonctionnel jusqu'a +40°, il s'agit d'une temperature prise a l'ombre, et
que lorsque vous laissez votre appareil au soleil, par une temperature (a
l'ombre) de +32°, l'interieur de votre appareil peut etre a une temperature
beaucoup plus haute (surtout s'il est noir)
bonne chance
bermisch
Le #7069291
edgar a écrit :
"
si vous avez conserve le recu que le SAV de Lyon vous a delivre, ou leur
rapport de reparation, cela vous donnera une base pour justifier que le
defaut existait pendant la garantie legale
par contre, n'oubliez pas que lorsque l'on dit qu'un appareil est
fonctionnel jusqu'a +40°, il s'agit d'une temperature prise a l'ombre, et
que lorsque vous laissez votre appareil au soleil, par une temperature (a
l'ombre) de +32°, l'interieur de votre appareil peut etre a une temperature
beaucoup plus haute (surtout s'il est noir)
bonne chance




On recommande de ne pas laisser les appareils photos sur la lunette
arrière des voitures, par exemple (outre les tentations de chapardage),
la température pouvant facilement monter à 50° ou plus au soleil. En
règle générale, je laisse l'appareil (400D) dans un sac plus ou moins
isotherme, et/ou à l'ombre.
CDT
BM
--
Nunc dimittis...
BM http://bernard-michaud.pagespro-orange.fr
john
Le #7069421
Merci de ta reponse.
en fait le 32°C est a temperature en plein soleil, le 27°C est à l'ombre.
Mais quand le probleme est survenu, j'etais en train de faire des photos
dehors normalement...là pour le moment il est inutilisable l'été quoi,
exactement comme l'été dernier, dés qu'il fai un peu haud dehors, ça
crée comme des problemes d'alim et il part en vrille.
john
Le #7069401
En fait dans la pratique, je ne laisse jamais l'appareil au soleul, il
est souvent dans un sac LowePro (qui est vrai est noir) mais, il ne
devrait jamais avaoir ce probleme là...
j'ai l'impression que dés que la temperature ambiante depasse les
20/25°C il part en vrille...peut être une mauvaise soudure au niveau du
CI qui crée un phénomene de resistance sous la chaleur...
Ofnuts
Le #7070471
bermisch wrote:

On recommande de ne pas laisser les appareils photos sur la lunette
arrière des voitures, par exemple (outre les tentations de chapardage),
la température pouvant facilement monter à 50° ou plus au soleil. En
règle générale, je laisse l'appareil (400D) dans un sac plus ou moins
isotherme, et/ou à l'ombre.



On parle toujours de la lunette arrière (ou de la planche de bord), mais
c'est un peu du pipeau car toute la voiture chauffe *très* vite(*), et
plage arrière ou sous le siège, ça ne fait pas trop de différence. Les
coffres de plancher dans les monospaces sont peut-être le seul endroit
un peu plus frais que le reste.


(*)
http://www.safety-council.org/CCS/nouvelles/tests/soleil_voitures_enfantsa.html

"en moins de 20 minutes, la température de l’air dans une petite voiture
où fonctionnait précédemment l’air climatisé, une fois exposée au soleil
le jour, à une température de 35ºC, avait excédé 50ºC. Dans moins de 40
minutes, la température avait bondi à 65,5ºC."

--
Bertrand
John
Le #7076461
Petite precision aussi, je fais souvent de la photo florale, et la
evidement j'utilise en trepied, sur lequel le boittier peut rester
plusieurs minutes au soleil sans bouger..et là vlan.....
pascal
Le #7076451
"John" 485f6d7d$0$928$
Petite precision aussi, je fais souvent de la photo florale, et la
evidement j'utilise en trepied, sur lequel le boittier peut rester
plusieurs minutes au soleil sans bouger..et là vlan.....



c'est quand même dingue ce truc pour une marque renommée c'est nul de chez
nul.
Pascal qui macroFoto au soleil avec son Pentax K10D........
Jean-Pierre Roche
Le #7076531
pascal a écrit :

c'est quand même dingue ce truc pour une marque renommée c'est nul de chez
nul.
Pascal qui macroFoto au soleil avec son Pentax K10D........



Ca s'appelle une panne et ça peut arriver à n'importe quel
modèle de n'importe quelle marque. Inutile de tenter de
faire croire que certaines en seraient immunisées.

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
François Meyer
Le #7077281
john
Bonjour,

l'été dernier j'ai flingué mes vacances avec mon EOS 400D, car je n'ai
pas pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en Aout, ils ont
rien trouvé,il ont juste verifier les réglages. une semaine aprés
l'avoir déposé je l'ai repris,et vais les mêmes symptomes.
j'ai pas pu le ramener de suite, et en septembre il remarchait
normalement jusquà aujourd'hui. A noter que l'été dernier quand mon
appareil deconnait, il faisait chaud où j'etais, et que quand il
marchait bien ce n'atait pas le cas.Mais je 'avais pas moyen de valider
que la chaleur pouvais être la cause du pb.
Auj au bout d'une demi heure d'utilisation même probleme...il faisait
27°C dehors. j'enleve l'accus qq minutes et essayes à l'interieur de
chez moi (il fait plus frais) cà marche.Je vais sur ma terrase et le
laisse 10 min au soleil avec un thermometre à coté, 32°C au bout de 10
min, et là le pb se reproduit. Doc là je viens definitivement de trouver
d'où vient le pb.

mais j'ai maintenant un gros pb, je pars en vacances dans 10 j, qu'il
soit réparé d'ici là, me semble juste.
mais surtout la garantie s'est terminée en debut mai.Autrement dit quand
j'ai demandé de reparé, il ne l'on pas fait, mais à cause du temps de
m... qu'on a eu cette année, je n'ai pu valider que ça foirait quand il
faisait chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?



Ca me semble typique d'un vice caché, pour lequel tu peux
revendiquer dans un délai de 2 ans après la découverte du vice.

Googlise "vice caché" pour des détails et quelques conseils, mais
a priori ça semble très jouable.

--
François Meyer
John
Le #7077571
Non c'est un cas isolé et ça tombe sur moi...
Publicité
Poster une réponse
Anonyme