problème de temporisation dans outlook

Le
Looping
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas possible
dans mon ordi. Incapacité d'ouvrir d'application qu'elles aient un lien avec
internet ou pas, je ne pouvais même pas éteindre mon ordi, j'ai dû le
débrancher. Bref bien que je n'ai rien fait de spécial, tout semble revenu
dans l'ordre sauf pour Outlook. Il y a une temporisation entre ce que
j'écris et ce qui apparait à l'écran de quelques secondes. Je veux dire par
là que je tape quelque chose mais je dois attendre quelques secondes pour
que ça apparaisse à l'écran. Quelqu'un peut-il me dire comment résoudre ce
problème ?

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1266380
"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas possible
dans mon ordi. Incapacité d'ouvrir d'application qu'elles aient un lien
avec internet ou pas, je ne pouvais même pas éteindre mon ordi, j'ai dû le
débrancher. Bref bien que je n'ai rien fait de spécial, tout semble revenu
dans l'ordre sauf pour Outlook. Il y a une temporisation entre ce que
j'écris et ce qui apparait à l'écran de quelques secondes. Je veux dire
par là que je tape quelque chose mais je dois attendre quelques secondes
pour que ça apparaisse à l'écran. Quelqu'un peut-il me dire comment
résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.

Looping
Le #1266372
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça varie
relativement souvent allant jusqu'à plus de 32 000) et dans la colonne
d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste te
préciser que quand je suis dans Outlook et que je veux écrire un message,
j'ai donc cette temporisation. Celle - ci disparait quand je clique sur aide
et que je fais une recherche sur n'importe quel thème Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas possible
dans mon ordi. Incapacité d'ouvrir d'application qu'elles aient un lien
avec internet ou pas, je ne pouvais même pas éteindre mon ordi, j'ai dû
le débrancher. Bref bien que je n'ai rien fait de spécial, tout semble
revenu dans l'ordre sauf pour Outlook. Il y a une temporisation entre ce
que j'écris et ce qui apparait à l'écran de quelques secondes. Je veux
dire par là que je tape quelque chose mais je dois attendre quelques
secondes pour que ça apparaisse à l'écran. Quelqu'un peut-il me dire
comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.





Didier [MVP]
Le #1266369
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça
varie relativement souvent allant jusqu'à plus de 32 000) et dans la
colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste te
préciser que quand je suis dans Outlook et que je veux écrire un message,
j'ai donc cette temporisation. Celle - ci disparait quand je clique sur
aide et que je fais une recherche sur n'importe quel thème Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles aient
un lien avec internet ou pas, je ne pouvais même pas éteindre mon ordi,
j'ai dû le débrancher. Bref bien que je n'ai rien fait de spécial, tout
semble revenu dans l'ordre sauf pour Outlook. Il y a une temporisation
entre ce que j'écris et ce qui apparait à l'écran de quelques secondes.
Je veux dire par là que je tape quelque chose mais je dois attendre
quelques secondes pour que ça apparaisse à l'écran. Quelqu'un peut-il me
dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.









Looping
Le #1266368
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce chiffre
dans "performances". C'est bien ce que vous vouliez savoir ? Sinon j'ai
Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça
varie relativement souvent allant jusqu'à plus de 32 000) et dans la
colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste te
préciser que quand je suis dans Outlook et que je veux écrire un message,
j'ai donc cette temporisation. Celle - ci disparait quand je clique sur
aide et que je fais une recherche sur n'importe quel thème Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre mon
ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a une
temporisation entre ce que j'écris et ce qui apparait à l'écran de
quelques secondes. Je veux dire par là que je tape quelque chose mais
je dois attendre quelques secondes pour que ça apparaisse à l'écran.
Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.













Didier [MVP]
Le #1266348
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors pour la
frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas beaucoup de
temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur et
dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce chiffre
dans "performances". C'est bien ce que vous vouliez savoir ? Sinon j'ai
Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça
varie relativement souvent allant jusqu'à plus de 32 000) et dans la
colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste te
préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand je
clique sur aide et que je fais une recherche sur n'importe quel thème
Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre
mon ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a une
temporisation entre ce que j'écris et ce qui apparait à l'écran de
quelques secondes. Je veux dire par là que je tape quelque chose mais
je dois attendre quelques secondes pour que ça apparaisse à l'écran.
Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.

















Looping
Le #1059044
Salut Didier,

Bon alors j'ai trouvé le gourmand, c'est sgbhp.exe, il varie entre 86 et 99.
Il y a juste un truc, comment fait - on pour le dénoncer ?

Merci encore pour ton aide.


"Didier [MVP]"
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors pour
la frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas beaucoup
de temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur et
dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce chiffre
dans "performances". C'est bien ce que vous vouliez savoir ? Sinon j'ai
Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça
varie relativement souvent allant jusqu'à plus de 32 000) et dans la
colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste te
préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand je
clique sur aide et que je fais une recherche sur n'importe quel thème
Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre
mon ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a
une temporisation entre ce que j'écris et ce qui apparait à l'écran
de quelques secondes. Je veux dire par là que je tape quelque chose
mais je dois attendre quelques secondes pour que ça apparaisse à
l'écran. Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.





















Didier [MVP]
Le #1058864
:-)) c'est ici qu'il fallait le dénoncer, donc sgbhp.exe est le gourmand.
Vous l'avez installé ou vous utilisez Spywareguard ? vous pouvez stopper le
processus (clic droit dessus puis terminer le processus).
Spywareblaster va bien et ne gêne pas, vous pouvez peut être l'installer et
virer l'autre ou supprimer SpywareGuard et le réinstaller.
Didier.


"Looping"
Salut Didier,

Bon alors j'ai trouvé le gourmand, c'est sgbhp.exe, il varie entre 86 et
99. Il y a juste un truc, comment fait - on pour le dénoncer ?

Merci encore pour ton aide.


"Didier [MVP]"
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors pour
la frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas beaucoup
de temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur et
dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce chiffre
dans "performances". C'est bien ce que vous vouliez savoir ? Sinon j'ai
Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait ça
varie relativement souvent allant jusqu'à plus de 32 000) et dans la
colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste
te préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand je
clique sur aide et que je fais une recherche sur n'importe quel thème
Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping"
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre
mon ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a
une temporisation entre ce que j'écris et ce qui apparait à l'écran
de quelques secondes. Je veux dire par là que je tape quelque chose
mais je dois attendre quelques secondes pour que ça apparaisse à
l'écran. Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.

























Looping
Le #1266342
Bonjour,

Effectivement, j'utilise spywareguard et spywareblaster. Dites moi, je dois
supprimer d'abord spywareguard et arrêter le procesus ensuite ou faire
l'inverse ? Parce que quand je clique droit sur sgbhp.exe, une fenêtre
s'ouvre me disant que "la suppression peut entraîner la perte de données ou
l'instabilité du système.etc....." Du coup, je n'ai pas osé terminer le
processus. Pouvez vous me confirmer que cette action n'engendrera aucun
problème sur ma machine sachant que j'ai fait un point de restauration au
cas où ?

Merci d'avance pour ta réponse.







"Didier [MVP]"
:-)) c'est ici qu'il fallait le dénoncer, donc sgbhp.exe est le gourmand.
Vous l'avez installé ou vous utilisez Spywareguard ? vous pouvez stopper
le processus (clic droit dessus puis terminer le processus).
Spywareblaster va bien et ne gêne pas, vous pouvez peut être l'installer
et virer l'autre ou supprimer SpywareGuard et le réinstaller.
Didier.


"Looping"
Salut Didier,

Bon alors j'ai trouvé le gourmand, c'est sgbhp.exe, il varie entre 86 et
99. Il y a juste un truc, comment fait - on pour le dénoncer ?

Merci encore pour ton aide.


"Didier [MVP]"
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors
pour la frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas
beaucoup de temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur et
dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce
chiffre dans "performances". C'est bien ce que vous vouliez savoir ?
Sinon j'ai Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait
ça varie relativement souvent allant jusqu'à plus de 32 000) et dans
la colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste
te préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand je
clique sur aide et que je fais une recherche sur n'importe quel thème
Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping" news:
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre
mon ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a
une temporisation entre ce que j'écris et ce qui apparait à l'écran
de quelques secondes. Je veux dire par là que je tape quelque chose
mais je dois attendre quelques secondes pour que ça apparaisse à
l'écran. Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.





























Didier [MVP]
Le #1266338
Arrêter le processus c'est juste sur le moment pour forcer l'arrêt un
processus gourmand ou hostile, le mieux est de supprimer le programme après
l'avoir arrêté ou pas (le programme pas le processus), vous pourrez peut
être même, si vous y tenez, le réinstaller après : je pense qu'il a juste eu
ses vapeurs.
Éviter tout de même l'excès de protection sinon je vous traite de
paranoïaque :-)
Didier.

"Looping"
Bonjour,

Effectivement, j'utilise spywareguard et spywareblaster. Dites moi, je
dois supprimer d'abord spywareguard et arrêter le procesus ensuite ou
faire l'inverse ? Parce que quand je clique droit sur sgbhp.exe, une
fenêtre s'ouvre me disant que "la suppression peut entraîner la perte de
données ou l'instabilité du système.etc....." Du coup, je n'ai pas osé
terminer le processus. Pouvez vous me confirmer que cette action
n'engendrera aucun problème sur ma machine sachant que j'ai fait un point
de restauration au cas où ?

Merci d'avance pour ta réponse.







"Didier [MVP]"
:-)) c'est ici qu'il fallait le dénoncer, donc sgbhp.exe est le gourmand.
Vous l'avez installé ou vous utilisez Spywareguard ? vous pouvez stopper
le processus (clic droit dessus puis terminer le processus).
Spywareblaster va bien et ne gêne pas, vous pouvez peut être l'installer
et virer l'autre ou supprimer SpywareGuard et le réinstaller.
Didier.


"Looping"
Salut Didier,

Bon alors j'ai trouvé le gourmand, c'est sgbhp.exe, il varie entre 86 et
99. Il y a juste un truc, comment fait - on pour le dénoncer ?

Merci encore pour ton aide.


"Didier [MVP]"
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors
pour la frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas
beaucoup de temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur
et dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce
chiffre dans "performances". C'est bien ce que vous vouliez savoir ?
Sinon j'ai Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait
ça varie relativement souvent allant jusqu'à plus de 32 000) et dans
la colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste
te préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand
je clique sur aide et que je fais une recherche sur n'importe quel
thème Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]" news:

"Looping" news:
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas
éteindre mon ordi, j'ai dû le débrancher. Bref bien que je n'ai
rien fait de spécial, tout semble revenu dans l'ordre sauf pour
Outlook. Il y a une temporisation entre ce que j'écris et ce qui
apparait à l'écran de quelques secondes. Je veux dire par là que
je tape quelque chose mais je dois attendre quelques secondes pour
que ça apparaisse à l'écran. Quelqu'un peut-il me dire comment
résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est

ouvert (Ctrl-Alt-Suppr)
Didier.

































Looping
Le #1266337
Coucou,

C'est encore moi. Ce que j'ai fait pour l'instant, j'ai mis spywareguard
hors service. Donc l'UC est bien redescendu, le gourmand se trouve dans
"processus inactif". Par contre mon problème de temporisation d'écriture
dans outlook est toujours présent.

Penses tu vraiment que si je supprime le programme, mon problème relatif à
l'écriture s'arrangera ?

Merci d'avance pour ta réponse.
"Didier [MVP]"
:-)) c'est ici qu'il fallait le dénoncer, donc sgbhp.exe est le gourmand.
Vous l'avez installé ou vous utilisez Spywareguard ? vous pouvez stopper
le processus (clic droit dessus puis terminer le processus).
Spywareblaster va bien et ne gêne pas, vous pouvez peut être l'installer
et virer l'autre ou supprimer SpywareGuard et le réinstaller.
Didier.


"Looping"
Salut Didier,

Bon alors j'ai trouvé le gourmand, c'est sgbhp.exe, il varie entre 86 et
99. Il y a juste un truc, comment fait - on pour le dénoncer ?

Merci encore pour ton aide.


"Didier [MVP]"
C'est bien ce qu'il fallait, l'UC est bloqué à 100% ou presque alors
pour la frappe il faut attendre.
UC c'est le taux d'occupation du processeur, il ne lui reste pas
beaucoup de temps pour écrire.
Dans onglet processus cherchez le gourmand dans la colonne processeur et
dénoncez le.
Didier.


"Looping"
Bonsoir,

Util. UC 100 %, si c'est ça que vous me demandez. J'ai trouvé ce
chiffre dans "performances". C'est bien ce que vous vouliez savoir ?
Sinon j'ai Util. du fichier 519 Mo

A tout'


"Didier [MVP]" %
UC utilisé est à combien ?
Didier.

"Looping"
Salut Didier,

Pour répondre à ta question c'est marqué util.mé... 31 988 (en fait
ça varie relativement souvent allant jusqu'à plus de 32 000) et dans
la colonne d'avant P.... 00 (cette colonne reste stable)

Que dois-je faire maintenant ?

Merci pour toutes les réponses que tu peux m'apporter. Je veux juste
te préciser que quand je suis dans Outlook et que je veux écrire un
message, j'ai donc cette temporisation. Celle - ci disparait quand je
clique sur aide et que je fais une recherche sur n'importe quel thème
Outlook.

Merci aussi pour ta réponse à propos de la liste détaillée.

A bientôt j'espère.
"Didier [MVP]"

"Looping" news:
Salut,

Ce matin j'ai reçu des messages et ils m'ont foutu une merde pas
possible dans mon ordi. Incapacité d'ouvrir d'application qu'elles
aient un lien avec internet ou pas, je ne pouvais même pas éteindre
mon ordi, j'ai dû le débrancher. Bref bien que je n'ai rien fait de
spécial, tout semble revenu dans l'ordre sauf pour Outlook. Il y a
une temporisation entre ce que j'écris et ce qui apparait à l'écran
de quelques secondes. Je veux dire par là que je tape quelque chose
mais je dois attendre quelques secondes pour que ça apparaisse à
l'écran. Quelqu'un peut-il me dire comment résoudre ce problème ?

Merci d'avance.

Regardez le taux d'occupation du processeur quand Outlook est ouvert

(Ctrl-Alt-Suppr)
Didier.





























Publicité
Poster une réponse
Anonyme