Problème tnt / eyetv ?

Le
etteniotnax
Bonsoir,

Equipé depuis 2 mois d'eyetv et de TVMini, jusque là, aucun soucis :
enregistrement parfait, réception de toutes les chaines de la TNT.
Génial !

Sauf que depuis hier, il n'y avait plus de réception pour bon nombre
de chaines, et en faisant une nouvelle recherche de chaines, je passe
de 24 à 12 (en faisant une recherche approfondie).

Encore plus curieux : la TV Mini connectée s'affiche en temps normal
d'une lumière verte fixe. Maintenant, si je veux voir la télé en
direct sur mon Mac, elle se met à clignoter et l'écran reste noir. Et
encore, ça, c'est quand je débranche le fil d'antenne de la télé,
autrement, la tvmini se met aussitôt à l'orange quand je branche ce
fil en T sur le téléviseur. Je ne pense pas être clair, mais là
franchement j'y perds mon latin.

Sinon, parmi les 12 chaines que j'arrive à capter, les noms ne sont
même pas orthographiés correctement : fr@/c5 pour France 5 par
exemple, mais ce n'est pas le seul cas. Pire, le nom de certaines
autres chaines ne s'affiche même pas.

Je n'y comprends rien, est-ce :
- un problème d'antenne ?
- un problème venant du relais de télévision (région de Chartres) ?
- mon récepteur TVMini (Miglia) mort après deux mois de bons et loyaux
services ?

Je suis sous 10.4.9, toutes mises à jour de sécurité faites.

Merci de vos lumières
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
news77jll
Le #2229191

Bonsoir,

Equipé depuis 2 mois d'eyetv et de TVMini, jusque là, aucun soucis :
enregistrement parfait, réception de toutes les chaines de la TNT.
Génial !

Sauf que depuis hier, il n'y avait plus de réception pour bon nombre
de chaines, et en faisant une nouvelle recherche de chaines, je passe
de 24 à 12 (en faisant une recherche approfondie).

Encore plus curieux : la TV Mini connectée s'affiche en temps normal
d'une lumière verte fixe. Maintenant, si je veux voir la télé en
direct sur mon Mac, elle se met à clignoter et l'écran reste noir. Et
encore, ça, c'est quand je débranche le fil d'antenne de la télé,
autrement, la tvmini se met aussitôt à l'orange quand je branche ce
fil en T sur le téléviseur. Je ne pense pas être clair, mais là
franchement j'y perds mon latin.

Sinon, parmi les 12 chaines que j'arrive à capter, les noms ne sont
même pas orthographiés correctement : fr@/c5 pour France 5 par
exemple, mais ce n'est pas le seul cas. Pire, le nom de certaines
autres chaines ne s'affiche même pas.

Je n'y comprends rien, est-ce :
- un problème d'antenne ?
- un problème venant du relais de télévision (région de Chartres) ?


Probablement : Es-tu allé vérifier sur le site de la TNT qui va bien
(j'ai pas l'adresse sous la main)

- mon récepteur TVMini (Miglia) mort après deux mois de bons et loyaux
services ?

Je suis sous 10.4.9, toutes mises à jour de sécurité faites.


Perso aucun pb particulier depuis la MàJ 10.4.9, 18 chaines gratuites
comme avant.
Est-tu bien en 2.3.3 pour la version d'EyeTV ?


--
Cordialement A+ JLL (sans le 77 pour me joindre)
iMacIntel 24" - 2Go - MacOS X 10.4.9
MIEUX VAUT ALLUMER UNE CHANDELLE QUE MAUDIRE L'OBSCURITE

etteniotnax
Le #2184881
Bonsoir,

Je n'y comprends rien, est-ce :
- un problème d'antenne ?
- un problème venant du relais de télévision (région de Chartre s) ?


Probablement : Es-tu allé vérifier sur le site de la TNT qui va bien
(j'ai pas l'adresse sous la main)


Je ne l'ai pas trouvé non plus, mais étant donné que le problème est
toujours présent ce soir, je ne pense pas qu'un tel problème dure
aussi longtemps...


- mon récepteur TVMini (Miglia) mort après deux mois de bons et loy aux
services ?

Je suis sous 10.4.9, toutes mises à jour de sécurité faites.


Perso aucun pb particulier depuis la MàJ 10.4.9, 18 chaines gratuites
comme avant.
Est-tu bien en 2.3.3 pour la version d'EyeTV ?


Oui, je suis bien sur la version 2.3.3 d'EyeTV.

J'ai remarqué également que durant le balayage des chaines, le voyant
vert de l'adaptateur tnt ne reste pas au fixe, et vire aussi parfois
sur l'orange.


news77jll
Le #2184021


Je ne l'ai pas trouvé non plus, mais étant donné que le problème est
toujours présent ce soir, je ne pense pas qu'un tel problème dure
aussi longtemps...


Je ne partage pas ton optimisme : Je pensais à ce site
http://www.tnt-gratuite.fr/
mais il y en a sans doute d'autres.


Oui, je suis bien sur la version 2.3.3 d'EyeTV.

J'ai remarqué également que durant le balayage des chaines, le voyant
vert de l'adaptateur tnt ne reste pas au fixe, et vire aussi parfois
sur l'orange.
Je ne peux rien te dire de plus à ce sujet : Je n'ai pas eu la curiosité

de l'observer. Ici le balayage approfondi est assez long et porte sur
plus de 1300 frèquences, je suppose qu'il en est de même chez toi.


--
Cordialement A+ JLL (sans le 77 pour me joindre)
iMacIntel 24" - 2Go - MacOS X 10.4.9
MIEUX VAUT ALLUMER UNE CHANDELLE QUE MAUDIRE L'OBSCURITE

etteniotnax
Le #2228501

Je ne peux rien te dire de plus à ce sujet : Je n'ai pas eu la curiosit é
de l'observer. Ici le balayage approfondi est assez long et porte sur
plus de 1300 frèquences, je suppose qu'il en est de même chez toi.


Tout à fait, il s'agit de 1376 canaux. Pour info, je suis passé à
présent à seulement 6 chaines détectées. Autre fait troublant, le
widget ciné TV ne mait plus non plus mention des chaines que je ne
capte plus

Publicité
Poster une réponse
Anonyme