probleme TNT incompréhensible..

Le
bench
Bonjour,
je recois la TNT normalement, avec toutes les chaines, depuis chez moi, sur un televiseur philips, qui date d'un peut plus de deux ans, et grace aussi a un adaptateur TNT, qui date de plus de trois ans.. La ou ca se gate, c'est que je viens d'acheter un adaptateur qui me permet d'enregistrer sur media amovible. Il trouve bien les chaines, mais c'est pixélisé et impossible a voir, sauf si j'enregistre. Encore pire, on vien de m'offrir une TV TNT, et la elle ne trouve aucunne chaine !!! j'ai essayé sur toutes les prises de la maison.. sans effet Antenne moins de 10 ans, et pre-ampli et ampli marqués TNT
merci de m'expliquer ce qui est la cause de mon soucis
cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #22746601
On Mon, 01 Nov 2010 10:39:23 -0500, bench
Bonjour,
je recois la TNT normalement, avec toutes les chaines, depuis chez moi, sur un
televiseur philips, qui date d'un peut plus de deux ans, et grace aussi a un
adaptateur TNT, qui date de plus de trois ans.. La ou ca se gate, c'est que je
viens d'acheter un adaptateur qui me permet d'enregistrer sur media amovible. Il
trouve bien les chaines, mais c'est pixélisé et impossible a voir, sauf si
j'enregistre.... Encore pire, on vien de m'offrir une TV TNT, et la elle ne
trouve aucunne chaine !!! j'ai essayé sur toutes les prises de la maison.. sans
effet ... Antenne moins de 10 ans, et pre-ampli et ampli marqués TNT ...
merci de m'expliquer ce qui est la cause de mon soucis ...
cordialement



Soit tu es limite en réception et tes deux anciens appareils avaient des
tuners particulièrement sensibles et pas les nouveaux matériels ;

Soit tu as des branchements d'antenne qui ne sortent pas un signal de même
niveau si les deux anciens appareils sont toujours branchés. Reste à savoir
via quel voie se fait la répartition du signal car si je comprends bien on en
est à 4 appareils sur une même antenne ? Je suppose qu'il y a un vrai
répartiteur et pas des simples "T" pour connecter le tout ?

As-tu testé l'arrivée d'antenne de ton ancien téléviseur Philips pour les
nouveaux appareils ? Si sur la même prise un récepteur reçoit correctement et
pas un autre, il est évident que c'est la sensibilité de l'appareil qui en est
la cause, mais plus en avant, c'est signe qu'un signal arrive globabelement
avec un niveau trop faible.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
bench
Le #22746701
bench a écrit le 01/11/2010 à 16h39 :
Bonjour,
je recois la TNT normalement, avec toutes les chaines, depuis chez moi, sur un
televiseur philips, qui date d'un peut plus de deux ans, et grace aussi a un
adaptateur TNT, qui date de plus de trois ans.. La ou ca se gate, c'est que je
viens d'acheter un adaptateur qui me permet d'enregistrer sur media amovible.
Il trouve bien les chaines, mais c'est pixélisé et impossible a
voir, sauf si j'enregistre.... Encore pire, on vien de m'offrir une TV TNT, et
la elle ne trouve aucunne chaine !!! j'ai essayé sur toutes les prises
de la maison.. sans effet ... Antenne moins de 10 ans, et pre-ampli et ampli
marqués TNT ...
merci de m'expliquer ce qui est la cause de mon soucis ...
cordialement


merci de la reponse ...
j'ai tout essayé, avec les cordons et les defférentes prises ...
il n'y a pas de T dans l'installation, et elle avait été faite par un pro ...
cordialement
avour
Le #22746961
Après mure réflexion, bench a écrit :
bench a écrit le 01/11/2010 à 16h39 :
Bonjour,
je recois la TNT normalement, avec toutes les chaines, depuis chez
moi, sur un televiseur philips, qui date d'un peut plus de deux ans,
et grace aussi a un adaptateur TNT, qui date de plus de trois ans..
La ou ca se gate, c'est que je viens d'acheter un adaptateur qui me
permet d'enregistrer sur media amovible. Il trouve bien les chaines,
mais c'est pixélisé et impossible a voir, sauf si j'enregistre....
Encore pire, on vien de m'offrir une TV TNT, et la elle ne trouve
aucunne chaine !!! j'ai essayé sur toutes les prises de la maison..
sans effet ... Antenne moins de 10 ans, et pre-ampli et ampli
marqués TNT ... merci de m'expliquer ce qui est la cause de mon
soucis ... cordialement


merci de la reponse ...
j'ai tout essayé, avec les cordons et les defférentes prises ...
il n'y a pas de T dans l'installation, et elle avait été faite par un
pro ... cordialement



encore une fois sans nous donnez ta localisation par rapport à
l'émetteur çà va être dur !
mais toutes difficultés techniques en TNT ne peuvent qu'être résolu
qu'avec des mesures, l'antenniste local sera heureux de le faire, afin
de déterminer si c'est la réception TNT qui "faible" ou si la
distribution (cable + prises...) porte préjudice aux signaux reçus :-?
.

--
Blog de mon installation : http://avour79.blogspace.fr
vidéo33
Le #22749191
commencer par vérifier le niveau et la qualité en % reçue sur les
appareils qui fonctionnent sur une prise donnée
Publicité
Poster une réponse
Anonyme