Problème en upload

Le
ps
Bonjour à tous

Configuration :

CM ASUS P5W DH DELUXE

WinXp édition familiale SP3

FTP : FtpExpert3

Alicebox



Voici mon problème

J'ai actuellement un abonnement à Alice ADSL 8 Mo (6 Mo réel) liaison
Ethernet qui fonctionne bien.

Depuis 3 ans j'ai un compte sur 1&1 pour stocker mes données que j'envoyais
à environ 90Ko/s.
Or depuis le début de l'année le débit de a brusquement chuté : l'upload
démarre comme avant puis après 1 seconde chute à quelques Ko puis remonte tt
doucement pour culminer à environ 25Ko

Depuis qlques semaines maintenant l'upload commence tjs comme avant mais s'arrête
complètement au bout d'une seconde : c. à d . que maintenant je ne peux
uploader que des fichiers de qlques Ko .

Quand j'upload vers le serveur d'Alice des fichiers dans mon espace perso
aucun pb

Quand je veux envoyer des fichiers vers mes forums usuels même pb tt
fonctionnait parfaitement puis dégradation et enfin impossibilité.

J'ai demandé à des correspondants à qui j'ai fourni mes paramètres de
connexion vers &1& d'envoyer des fichiers : tt fonctionne parfaitement.

Depuis qlques mois j'utilisais le service d'envoi de fichiers de Free
http://dl.free.fr/

Super vitesse d'upload 100Ko

Et depuis dimanche plus rien !!! j'obtiens la page »Internet ne trouve pas
la page etc. comme qd j'envoyais des fichiers vers mes forums usuels.

Je n'ai pas changé de configuration

J'ai essayé en changeant de client Ftp en désactivant mon antivirus en
faisant une connexion USB rien n'y fait

Je vérifie mes connexions serveur avec PingPlotter parfait tt à moins de 50
ms

Hier je récupère un vieux portable avec Win98 je fais une connexion ADSL USB
je fais des essais et tt fonctionne parfaitement.

Conclusion mon pb est mon ordi mais quoi ?

Merci de m'avoir lu jusqu'ici.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Az Sam
Le #17478631
"ps" vEtHk.1608$
Bonjour à tous

Configuration :

CM ASUS P5W DH DELUXE

WinXp édition familiale SP3

FTP : FtpExpert3

Alicebox



Voici mon problème

J'ai actuellement un abonnement à Alice ADSL 8 Mo (6 Mo réel) liaison
Ethernet qui fonctionne bien.

Depuis 3 ans j'ai un compte sur 1&1 pour stocker mes données que
j'envoyais à environ 90Ko/s.
Or depuis le début de l'année le débit de a brusquement chuté : l'upload
démarre comme avant puis après 1 seconde chute à quelques Ko puis remonte
tt doucement pour culminer à environ 25Ko

Depuis qlques semaines maintenant l'upload commence tjs comme avant mais
s'arrête complètement au bout d'une seconde : c. à d . que maintenant je
ne peux uploader que des fichiers de qlques Ko .

Quand j'upload vers le serveur d'Alice des fichiers dans mon espace perso
aucun pb

Quand je veux envoyer des fichiers vers mes forums usuels même pb tt
fonctionnait parfaitement puis dégradation et enfin impossibilité.

J'ai demandé à des correspondants à qui j'ai fourni mes paramètres de
connexion vers &1& d'envoyer des fichiers : tt fonctionne parfaitement.

Depuis qlques mois j'utilisais le service d'envoi de fichiers de Free
http://dl.free.fr/

Super vitesse d'upload 100Ko

Et depuis dimanche plus rien !!! j'obtiens la page »Internet ne trouve pas
la page etc. comme qd j'envoyais des fichiers vers mes forums usuels.

Je n'ai pas changé de configuration

J'ai essayé en changeant de client Ftp en désactivant mon antivirus en
faisant une connexion USB rien n'y fait

Je vérifie mes connexions serveur avec PingPlotter parfait tt à moins de
50 ms

Hier je récupère un vieux portable avec Win98 je fais une connexion ADSL
USB je fais des essais et tt fonctionne parfaitement.

Conclusion mon pb est mon ordi mais quoi ?

Merci de m'avoir lu jusqu'ici.




conclusion le pb se situe au niveau LOGICIEL et plus probablement au niveau
du SE.
Le groupe fcmo n'est donc pas approprié pour cette question.
news:fr.comp.sys.pc conviendrait meux voir meme un des groupes Microsoft
comme , par exemple, news:fr.comp.os.ms-windows


FU2 fcsp

--
Cordialement,
Az Sam.
Publicité
Poster une réponse
Anonyme