problème USB bizarre

Le
pehache
Bonsoir,

Mn clavier filaire ne fonctionne plus quand je le connecte sur les ports
USB de mon iMac (2011). Par contre il fonctionne si je le connecte sur
ces mêmes ports par l'intermédiaire d'une rallonge USB (j'en ai essayé
deux), ou sur le port USB disponible sur l'imprimante.

Une explication ? Je ne comprends pas

--
"Je suis de formation théologique très rationnelle"
Richard Hachel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
dapenospam51
Le #26381421
pehache
Bonsoir,

Mn clavier filaire ne fonctionne plus quand je le connecte sur les ports
USB de mon iMac (2011). Par contre il fonctionne si je le connecte sur
ces mêmes ports par l'intermédiaire d'une rallonge USB (j'en ai essayé
deux), ou sur le port USB disponible sur l'imprimante.

Une explication ? Je ne comprends pas...



Salut,

Va voir sur fr.comp.os.mac-os.x, j'ai un problème similaire avec des
enceintes Bose. On parle de ça sur divers fori, mais sans trouver de
solution popur l'instant.
--
dpesch
Sinmian
Le #26381425
On Wed, 16 Dec 2015 00:09:29 +0100, dpesch wrote:

On parle de ça sur divers fori



Euh bon, ça fait deux fois ce soir, c'est du latin pas du rital :

forum, fori, /fora/

--
envoyé depuis mon PC
Si les mouches votaient, ils se parfumeraient au fumier
pehache
Le #26381434
Le 16/12/2015 à 01:12, Sinmian a écrit :
On Wed, 16 Dec 2015 00:09:29 +0100, dpesch wrote:

On parle de ça sur divers fori



Euh bon, ça fait deux fois ce soir, c'est du latin pas du rital :

forum, fori, /fora/





C'est même du français, donc forums :)
gilbert.olivier
Le #26381433
Sinmian
On Wed, 16 Dec 2015 00:09:29 +0100, dpesch wrote:

> On parle de ça sur divers fori

Euh bon, ça fait deux fois ce soir, c'est du latin pas du rital :

forum, fori, /fora/



Encore plus fort:
Dans mon dico (Antidote) met un s à forum pour le pluriel.
Comme pour beaucoup de mots en français ;-))

--
Gilbert
dapenospam51
Le #26381454
pehache
> forum, fori, /fora/
>
>

C'est même du français, donc forums :)



D'accord, mais ça n'aide pas pour la connexion des USBi...

--
dpesch
Sinmian
Le #26381489
On Wed, 16 Dec 2015 10:42:25 +0100, Gilbert OLIVIER wrote:

Dans mon dico (Antidote) met un s à forum pour le pluriel.
Comme pour beaucoup de mots en français ;-))



Oui parce que le français (langue et locuteur) n'en a rien à secouer de
l'origine étrangère des mots.
Ça le mérite de simplifier la vie au quotidien. Et c'est tant mieux.
Au point que ça fait pédant de dire /scenarii/ plutôt que /scénarios/.


Comme cette possibilité existe, plus que tolérée, autant ne pas se foutre
dedans quand on décline en VO, c'était un peu ça qui m'amusait.
On aurait pu ergotter "sur des forums", donc locatif, alors "foris".

--
envoyé depuis mon PC
Si les mouches votaient, ils se parfumeraient au fumier
Sinmian
Le #26381488
'lut Gilbert,

On Wed, 16 Dec 2015 10:42:25 +0100, Gilbert OLIVIER wrote:

Dans mon dico (Antidote) met un s à forum pour le pluriel.
Comme pour beaucoup de mots en français ;-))



Oui parce que le français (langue et locuteur) n'en a rien à secouer de
l'origine étrangère des mots.
Ça le mérite de simplifier la vie au quotidien. Et c'est tant mieux.
Au point que ça fait pédant de dire /scenarii/ plutôt que /scénarios/.


Comme cette possibilité existe, plus que tolérée, autant ne pas se foutre
dedans quand on décline en VO, c'était un peu ça qui m'amusait.
On aurait pu ergotter "sur des forums", donc locatif, alors "foris".

--
envoyé depuis mon PC
Si les mouches votaient, ils se parfumeraient au fumier
Vier Marin
Le #26381692
Le 16/12/15 00:09, dpesch a écrit :
pehache
Bonsoir,

Mn clavier filaire ne fonctionne plus quand je le connecte sur les ports
USB de mon iMac (2011). Par contre il fonctionne si je le connecte sur
ces mêmes ports par l'intermédiaire d'une rallonge USB (j'en ai essayé
deux), ou sur le port USB disponible sur l'imprimante.

Une explication ? Je ne comprends pas...



Salut,

Va voir sur fr.comp.os.mac-os.x, j'ai un problème similaire avec des
enceintes Bose. On parle de ça sur divers fori, mais sans trouver de
solution popur l'instant.




le pluriel de "forum" est "fora"
Vier Marin
Le #26381695
Le 17/12/15 00:51, Sinmian a écrit :
'lut Gilbert,

On Wed, 16 Dec 2015 10:42:25 +0100, Gilbert OLIVIER wrote:

Dans mon dico (Antidote) met un s à forum pour le pluriel.
Comme pour beaucoup de mots en français ;-))



Oui parce que le français (langue et locuteur) n'en a rien à secouer de
l'origine étrangère des mots.
Ça le mérite de simplifier la vie au quotidien. Et c'est tant mieux.
Au point que ça fait pédant de dire /scenarii/ plutôt que /scénarios/.



Comme cette possibilité existe, plus que tolérée, autant ne pas se foutre
dedans quand on décline en VO, c'était un peu ça qui m'amusait.
On aurait pu ergotter "sur des forums", donc locatif, alors "foris".





bon et mon duplicatum ?
pehache
Le #26381696
Le 18/12/2015 22:00, Vier Marin a écrit :
Le 16/12/15 00:09, dpesch a écrit :
pehache
Bonsoir,

Mn clavier filaire ne fonctionne plus quand je le connecte sur les ports
USB de mon iMac (2011). Par contre il fonctionne si je le connecte sur
ces mêmes ports par l'intermédiaire d'une rallonge USB (j'en ai essayé
deux), ou sur le port USB disponible sur l'imprimante.

Une explication ? Je ne comprends pas...



Salut,

Va voir sur fr.comp.os.mac-os.x, j'ai un problème similaire avec des
enceintes Bose. On parle de ça sur divers fori, mais sans trouver de
solution popur l'instant.




le pluriel de "forum" est "fora"




C'est surtout "forums"

--
"Je suis de formation théologique très rationnelle"
Richard Hachel
Publicité
Poster une réponse
Anonyme