Problème de veille

Le
WIKITA
Le problème que je rencontre sous Vista sur mon portable est que depuis peu
je suis obligée d'arrêter pour obtenir au rallumage le démarrage. Si je mets
en veille comme je le faisais avant, il semble s'éteindre mais des voyants
restents allumés et impossible de le faire redémarrer, je dois le débrancher
du secteur et enlever la batterie pour se relancer avec biensur la question :
redémarrage en mode sans échec ou normal, je prends normal et ça roule
J'aimais bien mon mode veille ! Y aurait-il parmi vous qui puisse me dépanner
???
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Sebban [MSFT]
Le #18053011
Bonjour

j'ai constaté les mêmes problèmes avec mon Lenovo, depuis que je l'ai
réinstallé sans toutes les applications lenovo et que j'i mis à jour tous
les drivers (vidéo principalement), je n'ai plus de soucis.
Regardez si le BIOS est a jour également.

et pour vos prochaines questions, donnez plus de détails sur votre
ordinateur, nous ne pouvons pas le deviner, et un bonjour et un merci ne
sont jamais superflus ...

--
David Sebban [MSFT] | http://blogs.msdn.com/dsebban
MCTS Vista & BDD | MCITP Enterprise & Consumer support
This Posting is AS IS with NO WARRANTIES and confers NO RIGHTS

"WIKITA" groupe de discussion :
Le problème que je rencontre sous Vista sur mon portable est que depuis
peu
je suis obligée d'arrêter pour obtenir au rallumage le démarrage. Si je
mets
en veille comme je le faisais avant, il semble s'éteindre mais des voyants
restents allumés et impossible de le faire redémarrer, je dois le
débrancher
du secteur et enlever la batterie pour se relancer avec biensur la
question :
redémarrage en mode sans échec ou normal, je prends normal et ça roule...
J'aimais bien mon mode veille ! Y aurait-il parmi vous qui puisse me
dépanner
???


Woody Woodpecker
Le #18054831
Salut,

J'ai exactement le même problème, voir post "Problème de sortie de
veille"... Ca semble être un bug lié à Vista, les mêmes config sous XP (chez
nous) n'ont pas ce problème.

On a tout essayé et finalement on me préconise de réinstaller Vista... qui
ne semble pas prévu pour se réinstaller simplement sur lui-même. Autrement
dit, on laisse comme c'est et on fait avec...

Personnellement, j'ai remplacé le mode "veille" par "veille prolongée",
c'est un peu plus long à redémarrer mais sa ne plante pas.

Pour forcer le redémarrage, appuies 4 à 5 secondes sur le bouton "arrêt".




"WIKITA" news:
Le problème que je rencontre sous Vista sur mon portable est que depuis
peu
je suis obligée d'arrêter pour obtenir au rallumage le démarrage. Si je
mets
en veille comme je le faisais avant, il semble s'éteindre mais des voyants
restents allumés et impossible de le faire redémarrer, je dois le
débrancher
du secteur et enlever la batterie pour se relancer avec biensur la
question :
redémarrage en mode sans échec ou normal, je prends normal et ça roule...
J'aimais bien mon mode veille ! Y aurait-il parmi vous qui puisse me
dépanner
???


David Sebban [MSFT]
Le #18055511
j'avais le meme probleme et j'ai reussi a le résoudre avec la meme version
de windows Vista :) ce n'est donc pas lié a Windows Vista selon moi mais
plutot aux drivers. dans mon cas j'avais également parfois un écran bleu de
temps en temps qui incriminait le driver Vidéo.

depuis que je l'ai mis a jour je n'ai plus de problèmes.

--
David Sebban [MSFT] | http://blogs.msdn.com/dsebban
MCTS Vista & BDD | MCITP Enterprise & Consumer support
This Posting is AS IS with NO WARRANTIES and confers NO RIGHTS

"Woody Woodpecker" groupe de discussion : #3U$#
Salut,

J'ai exactement le même problème, voir post "Problème de sortie de
veille"... Ca semble être un bug lié à Vista, les mêmes config sous XP
(chez nous) n'ont pas ce problème.

On a tout essayé et finalement on me préconise de réinstaller Vista... qui
ne semble pas prévu pour se réinstaller simplement sur lui-même. Autrement
dit, on laisse comme c'est et on fait avec...

Personnellement, j'ai remplacé le mode "veille" par "veille prolongée",
c'est un peu plus long à redémarrer mais sa ne plante pas.

Pour forcer le redémarrage, appuies 4 à 5 secondes sur le bouton "arrêt".




"WIKITA" news:
Le problème que je rencontre sous Vista sur mon portable est que depuis
peu
je suis obligée d'arrêter pour obtenir au rallumage le démarrage. Si je
mets
en veille comme je le faisais avant, il semble s'éteindre mais des
voyants
restents allumés et impossible de le faire redémarrer, je dois le
débrancher
du secteur et enlever la batterie pour se relancer avec biensur la
question :
redémarrage en mode sans échec ou normal, je prends normal et ça roule...
J'aimais bien mon mode veille ! Y aurait-il parmi vous qui puisse me
dépanner
???





Woody Woodpecker
Le #18055901
"David Sebban [MSFT]" de
j'avais le meme probleme et j'ai reussi a le résoudre avec la meme version
de windows Vista :) ce n'est donc pas lié a Windows Vista selon moi mais
plutot aux drivers. dans mon cas j'avais également parfois un écran bleu
de temps en temps qui incriminait le driver Vidéo.

depuis que je l'ai mis a jour je n'ai plus de problèmes.





Hello,

Vista ou pas? that is the question.

Ce qui est certain c'est que tout marchait bien et du jour au lendemain ce
problème est apparu... Je pense (mais sans certitude) que ce serait après
une mise à jour automatique de Vista... Quoi qu'il en soit, mise à jour Bios
et drivers (y compris retour arrière et re-mise à jour) n'ont rien changé.
WIKITA
Le #18070431
Bonjour,
Pardonnez le manque de bonjour et de merci, c'était une première, il était
tard. Aussi, ma question me semblait si générale que de donner des détails ne
m'a pas semblé utile, le problème s'étant posé alors qu'aucun changement
n'avait été opéré. Seul doute, ma fille (6 ans) qui l'utilise parfois... d'où
le manque de précision, désolée. Donc, à vous lire, il semblerait qu'une mise
à jour puisse être à l'origine du problème et vais testé le changement en
veille prolongée... Jusqu'ici, j'étais contente de dire que Vista ne me
posait aucun problème ! Merci donc à vous d'avoir tenté de répondre à ma
question, au plaisir.

"David Sebban [MSFT]" a écrit :

j'avais le meme probleme et j'ai reussi a le résoudre avec la meme version
de windows Vista :) ce n'est donc pas lié a Windows Vista selon moi mais
plutot aux drivers. dans mon cas j'avais également parfois un écran bleu de
temps en temps qui incriminait le driver Vidéo.

depuis que je l'ai mis a jour je n'ai plus de problèmes.

--
David Sebban [MSFT] | http://blogs.msdn.com/dsebban
MCTS Vista & BDD | MCITP Enterprise & Consumer support
This Posting is AS IS with NO WARRANTIES and confers NO RIGHTS

"Woody Woodpecker" groupe de discussion : #3U$#
> Salut,
>
> J'ai exactement le même problème, voir post "Problème de sortie de
> veille"... Ca semble être un bug lié à Vista, les mêmes config sous XP
> (chez nous) n'ont pas ce problème.
>
> On a tout essayé et finalement on me préconise de réinstaller Vista... qui
> ne semble pas prévu pour se réinstaller simplement sur lui-même. Autrement
> dit, on laisse comme c'est et on fait avec...
>
> Personnellement, j'ai remplacé le mode "veille" par "veille prolongée",
> c'est un peu plus long à redémarrer mais sa ne plante pas.
>
> Pour forcer le redémarrage, appuies 4 à 5 secondes sur le bouton "arrêt".
>
>
>
>
> "WIKITA" > news:
>> Le problème que je rencontre sous Vista sur mon portable est que depuis
>> peu
>> je suis obligée d'arrêter pour obtenir au rallumage le démarrage. Si je
>> mets
>> en veille comme je le faisais avant, il semble s'éteindre mais des
>> voyants
>> restents allumés et impossible de le faire redémarrer, je dois le
>> débrancher
>> du secteur et enlever la batterie pour se relancer avec biensur la
>> question :
>> redémarrage en mode sans échec ou normal, je prends normal et ça roule...
>> J'aimais bien mon mode veille ! Y aurait-il parmi vous qui puisse me
>> dépanner
>> ???
>


Publicité
Poster une réponse
Anonyme