probleme video

Le
pilou
Bonjour

un ami essaye en vain d utiliser la video .
Il lance mais rien ne s'affiche " connection en cours" puis la fenetre se
ferme au bout d un certain temps.
Nous avons fait quelques testes, l'audio fonctionne parfaitement.
Quelqu'un pourrait il m'eclairer sur les possibilités de resolution?
merci

pilou
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alghasab
Le #18028691
"pilou" wrote:


Bonjour

un ami essaye en vain d utiliser la video .
Il lance mais rien ne s'affiche " connection en cours" puis la fenetre se
ferme au bout d un certain temps.
Nous avons fait quelques testes, l'audio fonctionne parfaitement.
Quelqu'un pourrait il m'eclairer sur les possibilits de resolution?
merci

pilou
j ai aussi ce problem j sais pas pourkoi


Azo4
Le #18030421
es-tu allé dans outils/configuration audio et video ....?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"pilou" news:

Bonjour

un ami essaye en vain d utiliser la video .
Il lance mais rien ne s'affiche " connection en cours" puis la fenetre se
ferme au bout d un certain temps.
Nous avons fait quelques testes, l'audio fonctionne parfaitement.
Quelqu'un pourrait il m'eclairer sur les possibilités de resolution?
merci

pilou


pilou
Le #18031861
--



"Azo4" discussion :
es-tu allé dans outils/configuration audio et video ....?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"pilou" news:

Bonjour

un ami essaye en vain d utiliser la video .
Il lance mais rien ne s'affiche " connection en cours" puis la fenetre se
ferme au bout d un certain temps.
Nous avons fait quelques testes, l'audio fonctionne parfaitement.
Quelqu'un pourrait il m'eclairer sur les possibilités de resolution?
merci

pilou







oui j'y suis allé et je me vois bien.
P
Le #18032521
Hello pilou !

oui j'y suis allé et je me vois bien.



Et si vous lancez l'un et l'autre en plus de l'audio l'affichage de vos
webcams, cela fonctionne ?

Sinon il faudrait dire quel matériel de connexion internet il a (et
vous aussi) et si c'est une livebox, si c'est une sagem ou une
inventel

Il faudrait aussi préciser quels antivirus et pare-feu vous utilisez

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
pilou
Le #18037431
" [MS-MVP]" discussion :
Hello pilou !

oui j'y suis allé et je me vois bien.



Et si vous lancez l'un et l'autre en plus de l'audio l'affichage de vos
webcams, cela fonctionne ?

Sinon il faudrait dire quel matériel de connexion internet il a (et vous
aussi) et si c'est une livebox, si c'est une sagem ou une inventel

Il faudrait aussi préciser quels antivirus et pare-feu vous utilisez

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





pour m apart la webcam fonctionne parfaitement avec mes autres contact.
Mon ami a une connection wifi avec un debit de Vous (189 Kbps) 128
Il utilise un antivirus bitdefender 2009 ( j'ai essayé en lui faisant
desactiver mais sans succès)
Il n'avait pas de pare feu activé ( je lui ai fait activer apres les tests
celui de vista).

Merci de votre aide.
Publicité
Poster une réponse
Anonyme