Problème Vista chat - clavier

Le
swiss_cuty
Bonjour,
j'ai un nouvel ordi portable avec Vista depuis une semaine, et j'ai un gros
soucis de "compatibilité clavier" avec les chats sur internet. Mon clavier
fonctionne très bien, je peux taper dans tous les programmes de l'ordinateur,
je peux écrire sans problème sur msn, écrire un e-mail sur hotmail, etc. Mais
dès qu'il s'agit de chater directement sur un site, les lettres ne
s'affichent pas. Je dois soit taper plusieurs fois sur la lettre, jusqu'à ce
qu'elle s'affiche, soit faire du copier-coller de word/bloc notes.

Quel est le problème? est-ce une manipulation à faire sur l'ordinateur?
est-ce une histoire de sécurité dans l'anti-virus? un problème du site
internet? ???

Merci par avance!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #20352
Bonjour, soir, swiss_cuty,

[couic]

|| j'ai un nouvel ordi portable avec Vista depuis une semaine, et
j'ai
|| un gros soucis de "compatibilité clavier" avec les chats sur
|| internet. Mon clavier fonctionne très bien, je peux taper dans
tous
|| les programmes de l'ordinateur, je peux écrire sans problème
sur
|| msn, écrire un e-mail sur hotmail, etc. Mais dès qu'il s'agit
de
|| chater directement sur un site, les lettres ne s'affichent
pas. Je
|| dois soit taper plusieurs fois sur la lettre, jusqu'à ce
qu'elle
|| s'affiche, soit faire du copier-coller de word/bloc notes.

Peut-être la lenteur de réaction du clavier, une carte graphique
un peu juste. Sur un site la rédaction est plus lente, en chat
encore plus.
Quelle marque de portable ?
Attendre d'autres réactions.
--

Jacques
Ludovic BELET
Le #19848
Bonjour, soir, swiss_cuty,

[couic]

|| j'ai un nouvel ordi portable avec Vista depuis une semaine, et j'ai
|| un gros soucis de "compatibilité clavier" avec les chats sur
|| internet. Mon clavier fonctionne très bien, je peux taper dans tous
|| les programmes de l'ordinateur, je peux écrire sans problème sur
|| msn, écrire un e-mail sur hotmail, etc. Mais dès qu'il s'agit de
|| chater directement sur un site, les lettres ne s'affichent pas. Je
|| dois soit taper plusieurs fois sur la lettre, jusqu'à ce qu'elle
|| s'affiche, soit faire du copier-coller de word/bloc notes.

Peut-être la lenteur de réaction du clavier, une carte graphique un peu
juste. Sur un site la rédaction est plus lente, en chat encore plus.
Quelle marque de portable ?
Attendre d'autres réactions.
T'as éssayé de regarder la taille des Caractères sous IE 7 ou sur le

Navigateur que tu utilise ? Peut-être que les caractères sont trop
petits pour que tu les vois, ou que ton Navigateur utilise un caractère
non pris en charge, et qui, du coup, refuse de s'afficher.

J. K.
Le #19847
Bonjour, soir, Ludovic BELET,

[couic]

|| T'as éssayé de regarder la taille des Caractères sous IE 7 ou
sur le
|| Navigateur que tu utilise ? Peut-être que les caractères sont
trop
|| petits pour que tu les vois, ou que ton Navigateur utilise un
|| caractère non pris en charge, et qui, du coup, refuse de
s'afficher.

Il faut répondre à celui qui pose la question.
--

Jacques
Publicité
Poster une réponse
Anonyme