Problème Vraifaux avec le runtime 2007

Le
dly268
Bonjour à tous,

J'ai une base avec des états qui contiennent des zones de texte avec
des formules "vraifaux". Tout fonctionne bien en local.
Par contre, sur un poste avec le runtime 2007 et la dorsale en
réseaux, tous les champs avec VraiFaux m'affichent Nom#.
Quelqu'un aurait une idée ?

Merci par avance pour vos lumières

David
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry
Le #19153861
Bonjour,

Avez-vous essayé de convertir votre base frontale en .accde ?
Je sais que s'il y a un problème, il ne vous la convertira pas dans ce
format...

Bon courage

news:
Bonjour à tous,

J'ai une base avec des états qui contiennent des zones de texte avec
des formules "vraifaux". Tout fonctionne bien en local.
Par contre, sur un poste avec le runtime 2007 et la dorsale en
réseaux, tous les champs avec VraiFaux m'affichent Nom#.
Quelqu'un aurait une idée ?

Merci par avance pour vos lumières

David
dly268
Le #19180881
ouinnh,

toujours pas d'autres pistes ?
siouplait


On 20 avr, 19:14, "Thierry"
Bonjour,

Avez-vous essayé de convertir votre base frontale en .accde ?
Je sais que s'il y a un problème, il ne vous la convertira pas dans ce
format...

Bon courage

Bonjour à tous,

J'ai une base avec des états qui contiennent des zones de texte avec
des formules "vraifaux". Tout fonctionne bien en local.
Par contre, sur un poste avec le runtime 2007 et la dorsale en
réseaux, tous les champs avec VraiFaux m'affichent Nom#.
Quelqu'un aurait une idée ?

Merci par avance pour vos lumières

David


Publicité
Poster une réponse
Anonyme