Problème sur "Windows User Mode Driver Framework"

Le
Nicolas Frachon
Bonjour,



L'observateur d'événements de mon ordinateur (partie système) m'indique deux
erreurs qui ont lieu si j'interprète bien à chaque démarrage de l'ordinateur
:

1ère erreur : Le message donné par le système est le suivant :

Délai (30000 millisecondes) d'attente pour une connexion du service Windows
User Mode Driver Framework.

2e erreur : Le message donné par le système est le suivant :

Le service Windows User Mode Driver Framework n'a pas pu démarrer en raison
de l'erreur : Le service n'a pas répondu assez vite à la demande de
lancement ou de contrôle.

Maintenant, si je vais consulter les services, il ressort que le service
« Windows User Mode Driver Framework » n'a pas démarré alors que le type de
démarrage défini pour ce service est « automatique ».

Un démarrage manuel du service donne le message d'erreur suivant :

Impossible de démarrer le service Windows User Mode Driver Framework sur
Ordinateur local.

Erreur 1053 : Le service n'a pas répondu assez vite à la demande de
lancement ou de contrôle.


Quelqu'un pourrait il m'indiquer la marche à suivre pour forcer le service à
démarrer automatiquement ? Il y a de nombreux posts sur internet mais je n'ai
pas trouvé de solutions à mon problème.

En vous remerciant par avance pour votre aide précieuse.

Nicolas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #19405421
mais .... tu as des soucis avec ton PC?
as-tu un compte asp.net?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Nicolas Frachon" news:4a19a6d2$0$291$
Bonjour,



L'observateur d'événements de mon ordinateur (partie système) m'indique
deux erreurs qui ont lieu si j'interprète bien à chaque démarrage de
l'ordinateur :

1ère erreur : Le message donné par le système est le suivant :

Délai (30000 millisecondes) d'attente pour une connexion du service
Windows User Mode Driver Framework.

2e erreur : Le message donné par le système est le suivant :

Le service Windows User Mode Driver Framework n'a pas pu démarrer en
raison de l'erreur : Le service n'a pas répondu assez vite à la demande de
lancement ou de contrôle.

Maintenant, si je vais consulter les services, il ressort que le service
« Windows User Mode Driver Framework » n'a pas démarré alors que le type
de démarrage défini pour ce service est « automatique ».

Un démarrage manuel du service donne le message d'erreur suivant :

Impossible de démarrer le service Windows User Mode Driver Framework sur
Ordinateur local.

Erreur 1053 : Le service n'a pas répondu assez vite à la demande de
lancement ou de contrôle.


Quelqu'un pourrait il m'indiquer la marche à suivre pour forcer le service
à démarrer automatiquement ? Il y a de nombreux posts sur internet mais je
n'ai pas trouvé de solutions à mon problème.

En vous remerciant par avance pour votre aide précieuse.

Nicolas








Publicité
Poster une réponse
Anonyme