Problème WLM et Webcam

Le
Jean Pierre
Bonjour,

Voilà souci avec ma Webcam et cela que ce soit avec WLM 2009 Bêta ou bien
WLM 8.5.

Celle ci ne fonctionne qu'en conversation vidéo. C'est à dire que lorsque je
lance la webcam de mon correspondant seule l'image ne s'affiche pas soit la
fenêtre est grise, soit mon PC se fige, soit cela me met webcam session
terminée.

Je ne comprends pas d'où cela peut venir.

J'ai XP Home SP3, Kério 2.1.5, Antivir, ma web est une créative.

Merci d'avance pour vos réponses.

Jean Pierre.

P.S : je pensais que cela venait de WLM 2009 donc je l'ai supprimé et
remplacé par WLM 8.5 mais idem.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Delveaux
Le #18137921
Bonjour,
J'ai rencontré un problème similaire avec un operateur UMTS il y a peu de
temps.
Quel est votre FAI ?
Avez-vous testé avec différents correspondants ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net
Jean Pierre
Le #18148141
Dans son message news:,
Alain Delveaux
Bonjour,
J'ai rencontré un problème similaire avec un operateur UMTS il y a peu de
temps.
Quel est votre FAI ?
Avez-vous testé avec différents correspondants ?



Bonsoir Alain,

Pardon FAI Wanadoo, et ensuite oui j'ai testé avec plusieurs correspondants
alors aussi bizarre que cela puisse paraitre des fois cela marche et
d'autres fois non ( comme aurait dit Garcimore lol ).

Merci de votre aide.

Amicalement.

Jean Pierre.
Alain Delveaux
Le #18151201
Bonjours,
Je vais re tester ici et avec la dernière version, vous êtes connecté via
une Live box ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net
Jean Pierre
Le #18157831
Dans son message news:,
Alain Delveaux
Bonjours,
Je vais re tester ici et avec la dernière version, vous êtes connecté via
une Live box ?



Bonsoir Alain,

Oui Live Box.

Cdt.

Jean Pierre.
Alain Delveaux
Le #18160331
Bonjour,
Il faudrait confirmation, mais je pensé me souvenir de ce problème avec un
modèle de LiveBox.
Je vais essayer de me renseigner


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net
maxime
Le #18360621
Bonjour, depuis que j'ai installé msn edition 2009 je ne peux plus me servir
de ma webcam lorsque que je demarre celle ci ou que mon correspondant
m'invite à allumer ma webcam mon correspondant ne me vois pas et quelques
secondes après le message suivant apparait "webcam session terminé" je ne
rencontrais pas ce problème auparavant avec l'ancienne version d'msn est ce
que quelqu'un peut m'aider?
"Alain Delveaux" wrote:

Bonjour,
Il faudrait confirmation, mais je pens me souvenir de ce problme avec un
modle de LiveBox.
Je vais essayer de me renseigner


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net






Publicité
Poster une réponse
Anonyme