Problèmes d'accents

Le
David
j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation pour
créer un nouveau site. Malheureusement les accents ne sont pas codé
automatiquement et je trouve pas pourquoi.
Quelqu'un sais pourquoi ?

http://www.amicale-pompiers-prilly.ch/

salutations
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lempel
Le #11398351
Essaie de faire une mise à jour.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"David"
| j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
pour
| créer un nouveau site. Malheureusement les accents ne sont pas codé
| automatiquement et je trouve pas pourquoi.
| Quelqu'un sais pourquoi ?
|
| http://www.amicale-pompiers-prilly.ch/
|
| salutations
|
|
Jean Pary
Le #11398341
"David" news::

j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
pour créer un nouveau site. Malheureusement les accents ne sont pas
codé automatiquement et je trouve pas pourquoi.
Quelqu'un sais pourquoi ?

http://www.amicale-pompiers-prilly.ch/

salutations





J'ai charg. votre page dans FrontPage et dans les propriétés de la page,
sous l'onglet "Langue", dans la fenétre "Enregistrer le document sous"
faudrait choisir EU/Europe de l'ouest ISO ou Windows. Cela devrait régler
le problème.

Salutations
David
Le #11398311
j'ai essayé les 2 solutions, mais sans résultats... :-(

"Jean Pary"
"David" news::

j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
pour créer un nouveau site. Malheureusement les accents ne sont pas
codé automatiquement et je trouve pas pourquoi.
Quelqu'un sais pourquoi ?

http://www.amicale-pompiers-prilly.ch/

salutations





J'ai charg. votre page dans FrontPage et dans les propriétés de la page,
sous l'onglet "Langue", dans la fenétre "Enregistrer le document sous"
faudrait choisir EU/Europe de l'ouest ISO ou Windows. Cela devrait régler
le problème.

Salutations


Lempel
Le #11398301
Oui mais il faut fermer IE et le redémarrer après chaque modif pour qu'il
prenne en compte le nouveau paramètre.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"David"
| j'ai essayé les 2 solutions, mais sans résultats... :-(
|
| "Jean Pary" |
| > "David" | > news::
| >
| >> j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
| >> pour créer un nouveau site. Malheureusement les accents ne sont pas
| >> codé automatiquement et je trouve pas pourquoi.
| >> Quelqu'un sais pourquoi ?
| >>
| >> http://www.amicale-pompiers-prilly.ch/
| >>
| >> salutations
| >>
| >>
| >
| > J'ai charg. votre page dans FrontPage et dans les propriétés de la page,
| > sous l'onglet "Langue", dans la fenétre "Enregistrer le document sous"
| > faudrait choisir EU/Europe de l'ouest ISO ou Windows. Cela devrait
régler
| > le problème.
| >
| > Salutations
|
|
David
Le #11398291
Problèmes résolus...... falait mettre " E.U. ASCII"

Salutations

j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
pour créer un nouveau site. Malheureusement les accents ne sont pas codé
automatiquement et je trouve pas pourquoi.
Quelqu'un sais pourquoi ?


Lempel
Le #11398281
Merci pour le retour.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"David" %23%
| Problèmes résolus...... falait mettre " E.U. ASCII"
|
| Salutations
|
| > j'ai ré-installé frontpage sur mon pc après 2-3 ans de non utilisation
| > pour créer un nouveau site. Malheureusement les accents ne sont pas codé
| > automatiquement et je trouve pas pourquoi.
| > Quelqu'un sais pourquoi ?
|
|
Publicité
Poster une réponse
Anonyme