Problèmes sur adaptateur FRANSAT

Le
bern87 Hors ligne
Bonjour,
Je possède 4 adaptateurs TNTSAT FRANSAT SD 101S. Deux fonctionnent correctement avec une TV à TNT intégrée et une autre avec un tube cathodique. En revanche 2 autres ne captent que des chaines FR3 en région, KTO ou autres mais pas les chaines de 1 à gully (chaines principales). Quelqu'un sait-il ce que je dois faire comme intervention sur ces deux adaptateurs qui posent problèmes.
Merci pour les réponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
julien
Le #23659051
Bonsoir ,

Tu as 4 fils qui sortent de la tête de la parabole?
bern87 Hors ligne
Le #23660901
julien a écrit le 16/08/2011 à 20h49 :
Bonsoir ,

Tu as 4 fils qui sortent de la tête de la parabole?


Bonjour

Non j'ai un fil qui relie la parabole à un répartiteur sur lequel viennent se raccorder les différents fils conduisant à chaque télévision
jldera
Le #23661081
"bern87" écrit dans le message de news:
julien a écrit le 16/08/2011 à 20h49 :
Bonsoir ,

Tu as 4 fils qui sortent de la tête de la parabole?


Bonjour

Non j'ai un fil qui relie la parabole à un répartiteur sur lequel viennent
se
raccorder les différents fils conduisant à chaque télévision



Alors, il y a peut-être des problèmes de polarisation : chaque démo envoie
une tension de 14 ou 18 V dans le lnb (la tête) de la parabole pour faire
passer la polarisation soit en vertical soit en horizontal.
Le répartiteur crée peut-être des conflits. L'idéal, c'est un lnb avec 4
sorties pour ta parabole, le seul inconvénient c'est qu'il faut un câble par
démodulateur.
En espérant avoir pu t'aider, bien cordialement,

JL (amateur de TV satellite depuis 1986)
bern87 Hors ligne
Le #23661321
jldera a écrit le 17/08/2011 à 15h33 :
"bern87"
a
écrit dans le message de news:
julien a écrit le 16/08/2011 à 20h49 :
Bonsoir ,

Tu as 4 fils qui sortent de la tête de la parabole?



Bonjour

Non j'ai un fil qui relie la parabole à un répartiteur sur
lequel viennent
se
raccorder les différents fils conduisant à chaque
télévision




Alors, il y a peut-être des problèmes de polarisation : chaque
démo envoie
une tension de 14 ou 18 V dans le lnb (la tête) de la parabole pour faire
passer la polarisation soit en vertical soit en horizontal.
Le répartiteur crée peut-être des conflits. L'idéal,
c'est un lnb avec 4
sorties pour ta parabole, le seul inconvénient c'est qu'il faut un
câble par
démodulateur.
En espérant avoir pu t'aider, bien cordialement,

JL (amateur de TV satellite depuis 1986)


Bonjour

merci pour ta réponse.
Le problème effectivement c'est que ma parabole se situe à plus de 30 m du garage et donc du répartiteur actuel. Je vais peut-être essayer de débrancher les TV qui fonctionnent du répartiteur et voir alors si les deux autres se mettent alors à fonctionner. Si c'est le cas cela voudra dire que le problème vient bien de là.
julien
Le #23662081
Si tu mets tes 4 récepteurs sur TF1 , ça ne marche toujours pas?
bern87 Hors ligne
Le #23662621
julien a écrit le 17/08/2011 à 22h33 :
Si tu mets tes 4 récepteurs sur TF1 , ça ne marche toujours pas?


Bonjour

Non j'ai déjà fait l'expérience.
J'ai remarqué hier, pour te donner plus d'explication, en passant en revue toutes les chaînes régionales qui sont rangées par ordre alphabétique qu'elles fonctionnent correctement qu'à partir de la lettre "N" c'est-à-dire Nancy jusqu'à Toulouse et avant la lettre N ça me met le message "SIGNAL DE MAUVAISE QUALITE"!!
jldera
Le #23662861
"bern87" écrit dans le message de news:
jldera a écrit le 17/08/2011 à 15h33 :
"bern87"
a
écrit dans le message de news:
julien a écrit le 16/08/2011 à 20h49 :
Bonsoir ,

Tu as 4 fils qui sortent de la tête de la parabole?



Bonjour

Non j'ai un fil qui relie la parabole à un répartiteur sur
lequel viennent
se
raccorder les différents fils conduisant à chaque
télévision




Alors, il y a peut-être des problèmes de polarisation : chaque
démo envoie
une tension de 14 ou 18 V dans le lnb (la tête) de la parabole pour faire
passer la polarisation soit en vertical soit en horizontal.
Le répartiteur crée peut-être des conflits. L'idéal,
c'est un lnb avec 4
sorties pour ta parabole, le seul inconvénient c'est qu'il faut un
câble par
démodulateur.
En espérant avoir pu t'aider, bien cordialement,

JL (amateur de TV satellite depuis 1986)


Bonjour

merci pour ta réponse.
Le problème effectivement c'est que ma parabole se situe à plus de 30 m du
garage et donc du répartiteur actuel. Je vais peut-être essayer de
débrancher
les TV qui fonctionnent du répartiteur et voir alors si les deux autres se
mettent alors à fonctionner. Si c'est le cas cela voudra dire que le
problème
vient bien de là.



30 m, c'est limite pour une bonne réception ou alors il faut du câble de
très bonne qualité. En tous cas, tu peux essayer de brancher ou débrancher
les TV une par une pour voir mieux ce qui se passe.
Essaie aussi de retrouver la doc du répartiteur pour savoir s'il respecte
bien les polarisations.
Bon courage,

JL
julien
Le #23664261
Qui a pointé ta parabole?
bern87 Hors ligne
Le #23664411
julien a écrit le 19/08/2011 à 00h09 :
Qui a pointé ta parabole?


Bonjour

La parabole est dirigée comme avant lorsque je n'avait pas la TNT. C'est pour cela que j'ai acheté ce type d'adaptateur car il était dit qu'il n'y avait pas besoin de réorienter la parabole. Je me dis aussi qu'à partir du moment où deux TV fonctionnent correctement, cela ne peut pas venir d'un problème d'orientation a priori.

Encore merci pour l'intérêt que tu portes à mon problème
jldera
Le #23664701
"bern87" écrit dans le message de news:
julien a écrit le 19/08/2011 à 00h09 :
Qui a pointé ta parabole?


Bonjour

La parabole est dirigée comme avant lorsque je n'avait pas la TNT. C'est
pour
cela que j'ai acheté ce type d'adaptateur car il était dit qu'il n'y avait
pas
besoin de réorienter la parabole. Je me dis aussi qu'à partir du moment où
deux
TV fonctionnent correctement, cela ne peut pas venir d'un problème
d'orientation
a priori.

Encore merci pour l'intérêt que tu portes à mon problème



Après vérification sur la liste des chaînes, toutes celles de la TNT par
TNTSat sont en polarisation verticale. Pardon donc de t'avoir induit en
erreur. Je pense qu'alors ton problème vient des connexions, ou des cables,
ou du répartiteur qui ne fonctionne pas correctement.
Bien cordialement,

JL
Publicité
Poster une réponse
Anonyme