Problèmes avec l'écran de veille - pas nouveaux sur ce forum.

Le
Agenor
Bonjour,
Des problèmes avec l'écran de veille ont déjà été mentionnés dans ce forum.
Celui que je vais décrire est-il le résultat d'un bug de Vista?
"Windows Vista, édition familiale premium"
J'ai le problème depuis le problème depuis environ 15 jours ce qui pourrait
être dû à une mise à jour à partir de Windows update.
Le problème:
J'utilise un dossier personnel d'environ 140 photos ( délai 1 minute, le
thème: trame, la vitesse du diaporama: moyenne).
Je n'éteins jamais mon ordinateur et la plupart du temps, pas de problème
avec l'écran de veille, même après une nuit.
Mais trop souvent je retrouve mon écran noir, donc en veille, mais sans
diaporama. J'ai noté que la mise en veille a débuté mais quelques temps
après le diaporama a cessé quand je reviens devant mon ordinateur. Je
re-paramètre l'écran de veille et ça marche jusqu' à la prochaine "panne".
Dois-je être patient et attendre SP1?
Merci d'avance,
--
Agenor
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #188452
il y a d'une part écran de veille (ex-économiseur) et d'autre part mise en
veille qui inclut (ou non) extinction du moniteur, des disques...etc...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/p...erge.Cenci

"Agenor" news:
Bonjour,
Des problèmes avec l'écran de veille ont déjà été mentionnés dans ce
forum.
Celui que je vais décrire est-il le résultat d'un bug de Vista?
"Windows Vista, édition familiale premium"
J'ai le problème depuis le problème depuis environ 15 jours ce qui
pourrait être dû à une mise à jour à partir de Windows update.
Le problème:
J'utilise un dossier personnel d'environ 140 photos ( délai 1 minute, le
thème: trame, la vitesse du diaporama: moyenne).
Je n'éteins jamais mon ordinateur et la plupart du temps, pas de problème
avec l'écran de veille, même après une nuit.
Mais trop souvent je retrouve mon écran noir, donc en veille, mais sans
diaporama. J'ai noté que la mise en veille a débuté mais quelques temps
après le diaporama a cessé quand je reviens devant mon ordinateur. Je
re-paramètre l'écran de veille et ça marche jusqu' à la prochaine
"panne".
Dois-je être patient et attendre SP1?
Merci d'avance,
--
Agenor


MCI \(ex do ré Mi chel la si do\) [MVP]
Le #188387
Bonsoir !

Sans oublier d'éventuelles mises en veille au niveau du BIOS...

@+

Michel Claveau
Publicité
Suivre les réponses
Poster une réponse
Anonyme