Problèmes avec Google

Le
Jaypie
Bonjour,

J'utilise Windows 7 avec IE 8.

Depuis 2 ou 3 semaines, les recherches effectuées sur google ne fonctionnent
pas bien.

Si je vais sur http://www.google.ca/ et que je fais une recherche, google me
dirige toujours
sur des sites autres que l'objet de la recherche.

Par exemple, je tape mini lien. J'obtiens la fenêtre de résultats :
https://www.google.ca/search?hl=fr&q=minilien&oq=minilie&gs_l=serp.1.0.0l6.480224.520300.0.525495.7.7.0.0.0.0.202.921.0j6j1.7.00.01c.1.mM3Oort4N0A
Je clique ensuite sur un lien et j'obtiens ceci :
http://www.chinawomendating.asia/?afid704&subafid335413_0009115091172139819

Peu importe l'objet de la recherche, c'est toujours des résultats comme ça
que j'obtiens.

Parfois, après 2 ou 3 essais, j'obtiens le bon résultat.

Pourtant, mon antivirus et malwarebytes ne trouvent ni virus ni vers.

Quelqu'un aurait-il une adresse de google afin de les avertir de ce
contretemps ?

Merci de votre aide.

Jaypie
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Delta Ophiuchus
Le #24761992
*Bonjour Jaypie*, qui a écrit le 06/09/2012 21:21 :

Bonjour,

J'utilise Windows 7 avec IE 8.

Depuis 2 ou 3 semaines, les recherches effectuées sur google ne
fonctionnent pas bien.

Si je vais sur http://www.google.ca/ et que je fais une recherche,
google me dirige toujours
sur des sites autres que l'objet de la recherche.

Par exemple, je tape mini lien. J'obtiens la fenêtre de résultats :
https://www.google.ca/search?hl=fr&q=minilien&oq=minilie&gs_l=serp.1.0.0l6.480224.520300.0.525495.7.7.0.0.0.0.202.921.0j6j1.7.0...0.0...1c.1.mM3Oort4N0A

Je clique ensuite sur un lien et j'obtiens ceci :
http://www.chinawomendating.asia/?afid704&subafid335413_0009115091172139819


Peu importe l'objet de la recherche, c'est toujours des résultats comme
ça que j'obtiens.

Parfois, après 2 ou 3 essais, j'obtiens le bon résultat.

Pourtant, mon antivirus et malwarebytes ne trouvent ni virus ni vers.



e viens de tester google.ca, je n'ai pas de problème.
Tu es connecté à un compte google quand tu fais tes recherches ?

Est-ce que tu as le problème avec d'autres Google ?

Essaye :
http://www.google.fr/
http://www.google.ch/
et bien sûr en anglais le Google.com


Quelqu'un aurait-il une adresse de google afin de les avertir de ce
contretemps ?



Le sésame :
http://www.google.ca/intl/fr/contact/

Merci de votre aide.

Jaypie





--
http://www.synec-doc.be/doc/accents2.htm
kulasec
Le #24765362
"Jaypie" discussion : k2ati0$os0$
Bonjour,

J'utilise Windows 7 avec IE 8.

Depuis 2 ou 3 semaines, les recherches effectuées sur google ne
fonctionnent pas bien.



Souvent il y a des problèmes quand on mélange les produits Microsoft et les
produiits Google.
Tu prends Chrome pour aller chez Google, et tu n'auras plus de problème.
Publicité
Poster une réponse
Anonyme