Problèmes avec Vista (virus?)

Le
Philippe Gueguen
Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur", une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
boulbar
Le #1038430
As-tu une possibilité pour faire un scan au démarrage du système?

Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur", une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.




Philippe Gueguen
Le #1038429
A priori non.
Pour quoi faire?


"boulbar"
As-tu une possibilité pour faire un scan au démarrage du système?

Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe
bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de
messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois
remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.





Philippe Gueguen
Le #1038428
C'est encore moi.
Comment faire un scan au démarrage?

"boulbar"
As-tu une possibilité pour faire un scan au démarrage du système?

Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe
bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de
messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois
remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.





boulbar
Le #1055116
Avec ton antivirus je sais pas, je sais que c'est possible avec avast.Ca
permet de scanner avant que l'environnement Windows ne soit chargé.

C'est encore moi.
Comment faire un scan au démarrage?

"boulbar"
As-tu une possibilité pour faire un scan au démarrage du système?

Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe
bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de
messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois
remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.








Publicité
Poster une réponse
Anonyme