Problèmes IE8 sous Vista

Le
pasdespam
Bonjour,

Je suis sous windows Vista 32 bits et IE8 déconne complètement.
Lorsque je l'ouvre il prend beaucoup de temps avant d'être utilisable.
Lorsque je veux ouvrir un nouvel onglet idem.

J'ai également un problème avec les favoris dont la fonction de masquage
automatique ne fonctionne pas alors qu'elle est activée.

J'ai IE8 installé sur un autre PC sous Windows XP et je n'ai pas ces
problèmes.

Quelqu'un aurait-il une solution ?
Merci

Mike
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hans Le Roy
Le #19218561
Bonjour,

"pasdespam" news:#j8Zm#$
Bonjour,

Je suis sous windows Vista 32 bits et IE8 déconne complètement.
Lorsque je l'ouvre il prend beaucoup de temps avant d'être utilisable.
Lorsque je veux ouvrir un nouvel onglet idem.

J'ai également un problème avec les favoris dont la fonction de masquage
automatique ne fonctionne pas alors qu'elle est activée.

J'ai IE8 installé sur un autre PC sous Windows XP et je n'ai pas ces
problèmes.

Quelqu'un aurait-il une solution ?
Merci

Mike



Je pencherais pour un addon fautif (si IE est excété sans addon, est-il
toujours aussi lent?) ou un malware (passe Spybot et MS Malicious Software
Removal Tool).

Amitiés

Hans
Mike
Le #19222531
Hans Le Roy a écrit :
Bonjour,

"pasdespam" news:#j8Zm#$
Bonjour,

Je suis sous windows Vista 32 bits et IE8 déconne complètement.
Lorsque je l'ouvre il prend beaucoup de temps avant d'être utilisable.
Lorsque je veux ouvrir un nouvel onglet idem.

J'ai également un problème avec les favoris dont la fonction de
masquage automatique ne fonctionne pas alors qu'elle est activée.

J'ai IE8 installé sur un autre PC sous Windows XP et je n'ai pas ces
problèmes.

Quelqu'un aurait-il une solution ?
Merci

Mike



Je pencherais pour un addon fautif (si IE est excété sans addon, est-il
toujours aussi lent?) ou un malware (passe Spybot et MS Malicious
Software Removal Tool).

Amitiés

Hans



Bonjour,

Hélas, même en mode sans module complémentaire j'ai le même problème.
L'onglet s'ouvre, il indique connexion en cours et prend un temps fou
pour afficher la page web :-(
Donc le problème ne vient pas d'un module fautif :-(

Mike
Georges News
Le #19232681
Bonjour.
Pour la lenteur IE8, voir ces explications =>
http://saamu.net/topic1233.html
Salutations

"Mike" OUs%
Hans Le Roy a écrit :
Bonjour,

"pasdespam" news:#j8Zm#$
Bonjour,

Je suis sous windows Vista 32 bits et IE8 déconne complètement.
Lorsque je l'ouvre il prend beaucoup de temps avant d'être utilisable.
Lorsque je veux ouvrir un nouvel onglet idem.

J'ai également un problème avec les favoris dont la fonction de masquage
automatique ne fonctionne pas alors qu'elle est activée.

J'ai IE8 installé sur un autre PC sous Windows XP et je n'ai pas ces
problèmes.

Quelqu'un aurait-il une solution ?
Merci

Mike



Je pencherais pour un addon fautif (si IE est excété sans addon, est-il
toujours aussi lent?) ou un malware (passe Spybot et MS Malicious
Software Removal Tool).

Amitiés

Hans



Bonjour,

Hélas, même en mode sans module complémentaire j'ai le même problème.
L'onglet s'ouvre, il indique connexion en cours et prend un temps fou pour
afficher la page web :-(
Donc le problème ne vient pas d'un module fautif :-(

Mike


Mike
Le #19234011
Georges News a écrit :
Bonjour.
Pour la lenteur IE8, voir ces explications =>
http://saamu.net/topic1233.html
Salutations



Bonsoir,

Je viens de tester cette solution et cela semble avoir réglé mon
problème de lenteur.

Merci
Mike
Publicité
Poster une réponse
Anonyme