problèmes de ligne téléphonique

Le
charles
Bonjour, je vais tenter de faire simple: j'ai une ligne PTT classique avec
une prise en T . De là part une dérivation sur une autre prise reliée à la
live box. Comme j'ai opté pour le téléphone illimité j'ai donc sur cette
ligne un 2ème numéro. Jusqu'à présent tout fonctionnait correctement, c'est
à dire que je pouvais appeler indifféremment l'un ou l'autre numéro; mais
depuis hier, à la suite du démontage d'une prise j'ai le problème suivant:
Lorsque j'appelle la ligne téléphonique couplée avec l'abonnement ORANGE
tout fonctionne normalement, mais si je veux joindre ma ligne classique, pas
de réponse. En revanche, si je retire la prise téléphone qui alimente ma
livre box, alors là je retrouve l'accès à ma ligne PTT. Est ce que ma
maison est hantée ou est ce que j'ai fait une connerie en remontant les
fils? Merci d'avance aux spécialistes.Petite précision: j'ai changé les
filtres sans que cela ne solutionne le problème.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Vince
Le #2700371
charles a écrit:
Bonjour, je vais tenter de faire simple: j'ai une ligne PTT classique
avec une prise en T . De là part une dérivation sur une autre prise
reliée à la
live box. Comme j'ai opté pour le téléphone illimité j'ai donc sur
cette ligne un 2ème numéro. Jusqu'à présent tout fonctionnait correctement,
c'est à dire que je pouvais appeler indifféremment l'un ou l'autre numéro;
mais depuis hier, à la suite du démontage d'une prise j'ai le problème
suivant:
Lorsque j'appelle la ligne téléphonique couplée avec l'abonnement
ORANGE tout fonctionne normalement, mais si je veux joindre ma ligne
classique, pas
de réponse. En revanche, si je retire la prise téléphone qui alimente
ma livre box, alors là je retrouve l'accès à ma ligne PTT. Est ce que
ma maison est hantée ou est ce que j'ai fait une connerie en remontant
les fils? Merci d'avance aux spécialistes.Petite précision: j'ai changé
les filtres sans que cela ne solutionne le problème.


Hantée : ça fait un bout de temps que les PTT n'existent plus...

--
Vince

charles
Le #2700361
Merci Vince pour cette judicieuse remarque, maisça ne résoud pas mon
problème.
Ty-Fanch'
Le #2700351
une prise en T .


Ce n'est pas la maison qui est hantée, c'est la prise.
:-)
Trêve de plaisanterie, la ligne principale est bien une orange aussi?

--
Amicalement

"Il est impossible de porter à travers la foule le flambeau de la
vérité sans roussir ici et là une barbe ou une perruque"
G.C. Lichtenberg

Ty-Fanch'
Le #2700341
une prise en T .


Ce n'est pas la maison qui est hantée, c'est la prise.
:-)
Trêve de plaisanterie, la ligne principale est bien une orange aussi?


Regarder la config de la LiveBox à l'adresse http://192.168.1.1/
Se connecter avec admin et admin les 2 jumeaux de la LB.
Dans mes services, cliquer sur modifier en face de téléphonie
regarde si ta communication RTC n'est pas désactivée...

--
Amicalement

"Il est impossible de porter à travers la foule le flambeau de la
vérité sans roussir ici et là une barbe ou une perruque"
G.C. Lichtenberg


charles
Le #2700331
Merci Ty-Fanch' , mais j'avais déjà fait la manip. En plus il s'agit bien
d'une ligne Orange et le pire...c'est que tout fonctionnait bien depuis
plusieurs années. Le mystère s'épaissit.
lucifer
Le #2700311
charles a écrit le dimanche 13/05/2007 :
à la suite du démontage d'une prise j'ai le problème suivant: Lorsque
j'appelle la ligne téléphonique couplée avec l'abonnement ORANGE tout
fonctionne normalement, mais si je veux joindre ma ligne classique, pas de
réponse.


Bonjour

Ré-ouvre cette prise, tu as du soit casser un fil, soit les mettres en
court circuit (dans ce cas ça doit sonner occupé quand tu essaye de
t'appeler)
Pour info, il suffit de brancher le gris sur le plot 1 et le blanc sur
le plot 3 de la prise T

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

charles
Le #2700301
Merci, mais déjà fait. En fait, lorsque je retire la prise qui alimente ma
live box et le téléphone ADSL, ma ligne d'abonnement classique fonctionne
normalement, mais dès que je la rebranche, je ne peux plus joindre ma ligne
classique.En outre, si j'alimente avec le fil gris et noir la prise du
téléphone classique, je n'ai aucun problème, mais dès que je relie les fils
gris et noir qui alimentent la prise live box, je ne peux plus joindre mon
n° d'appel classique.
lucifer
Le #2759931
charles a écrit le dimanche 13/05/2007 :
En outre, si j'alimente avec le fil gris et noir la prise du téléphone
classique, je n'ai aucun problème, mais dès que je relie les fils gris et
noir qui alimentent la prise live box, je ne peux plus joindre mon n° d'appel
classique.


Pourquoi as tu un fil noir? Ton installation ne semble pas normalisée.
Inspire toi de ce site pour te dépanner
http://goctruc.free.fr/Telephonie/TestInst.html

Sinon y'aura plus qu'à voir avec FT moyennant finances puisque la
partie intérieure est sous ta responsabilité.

J'y pense y'a pas eu un orage par chez toi qui aurait endommagé ta
livebox? En général une LB foudroyée soit ne fonctionne plus soit court
circuite la ligne, dans ce dernier cas c'est l'occupation que tu entend
si tu essaye de t'appeler sur ton numero classique.

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

charles
Le #2759921
Bien vu le coup de la foudre, c'est en effet après un violent orage que j'ai
eu ce problème. Je vais donc explorer cette piste. Quand au fil noir, j'ai
dit une ânerie, il fallait comprendre !!!!! fil blanc.
M&MP POUTRAIN
Le #2759881
La LB parait clairement HS. Pour être sûr, tu branches le tel sur la prise
de la LB, si il marche tu n'as aucun pb de branchement.

MP


"charles" 46475e68$0$5106$
Bien vu le coup de la foudre, c'est en effet après un violent orage que
j'ai eu ce problème. Je vais donc explorer cette piste. Quand au fil noir,
j'ai dit une ânerie, il fallait comprendre !!!!! fil blanc.



Publicité
Poster une réponse
Anonyme