problèmes ouverture liens hypertexte avec outlook 2007

Le
magicien-blanc
Bonjour,
depuis quelques jours, mes messages contenant des liens ne s'ouvrent plus
comme avant dans outlook 2007. En effet, lorsque je clique sur le lien,
Internet Explorer s'ouvre correctement mais toujours avec la page d'accueil
YAHOO.
J'ai essayé de copier le lien hypertexte de l'un de message outlook pour le
coller dans Word et l'ouvrir et là, tout fonctionne correctement.
Il doit y avoir un paramétrage à faire dans outlook que j'ignore.
Merci de bien vouloir m'aider.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #343221
Bonjour, soir, magicien-blanc,

Il doit y avoir un paramétrage à faire dans outlook que j'ignore.
Merci de bien vouloir m'aider.
Une réponse a été faite le 09.12 à 20 h 50, par Luc,


Voyez http://www.faqoe.com/index.php?bas=/rep/err6.htm
et http://www.faqoe.com/index.php?bas=/rep/liensie7.html


--

Cordialement.
Jacques

magicien-blanc
Le #343216
toujours le même problème qui persiste malgrès les manipulations effectuées
avec le 1er lien.
j'utilise window vista, est le lien n°2 est applicable pour les versions
antérieures.
que faire d'autre ?
je suis assez le caca je crois.
merci de bien vouloir m'aider à nouveau.



Bonjour, soir, magicien-blanc,

Il doit y avoir un paramétrage à faire dans outlook que j'ignore.
Merci de bien vouloir m'aider.
Une réponse a été faite le 09.12 à 20 h 50, par Luc,


Voyez http://www.faqoe.com/index.php?bas=/rep/err6.htm
et http://www.faqoe.com/index.php?bas=/rep/liensie7.html


--

Cordialement.
Jacques






J. K.
Le #343624
Re,


merci de bien vouloir m'aider à nouveau.


Ce n'est pas tout à fait le problème, mais ça peut mettre sur une piste :

http://support.microsoft.com/kb/925757/fr

--

Jacques

magicien-blanc
Le #343602
oui merci.
Au fait le problème est arrivé depuis que j'ai installé le contrôle parental
fourni par mon fourniseur d'accès ( orange ). Ensuite je l'ai supprimé et
depuis je n'arrive pas ouvrir les liens hypertexte d'outlook.
C'est toujours la même page de démarrage de IE qui s'ouvre.
d'autres choses pour m'aider ?


Re,


merci de bien vouloir m'aider à nouveau.


Ce n'est pas tout à fait le problème, mais ça peut mettre sur une piste :

http://support.microsoft.com/kb/925757/fr

--

Jacques





J. K.
Le #343599
Re,

oui merci.
Au fait le problème est arrivé depuis que j'ai installé le
contrôle
parental fourni par mon fourniseur d'accès ( orange ). Ensuite
je


J'ai l'impression que tu as installé le kit Orange. Moi, je
m'empresserais de le désinstaller.
Cela provoque pas mal de soucis.
Voir les nombreux messages.


--

Jacques

Publicité
Poster une réponse
Anonyme