Problèmes perso ou du serveur ?

Le
Charlubert
mon WLM 8 déconne?
Bonjour,
Depuis ce mati, c'est à dite à m'allumage de l'ordi, WLM 8 ne se connecte
pas. Tentative de réparation. J'ai cru voir 1 message d'erreur, 80072efd. Si
je veux vérifier l'état du serveur, on m'envoie sur le site:
http://g.msn.com/5mefr_ms/55 et là connexion impossible (Internet fonctionne
parfaitement).
Est ce du a une panne venant de chez eux (suis dans le 71), mais j'ai
réinstallé le SP3 (sans pb) hier ou avant hier. Pourtant tout semblait
fonctionner ensemble.
Merci de me dire si qqn a le même pb.
JCE
PS: J'ai posté ce message sur microsoft.public.fr du serveur
News.microsoft.com et ce message refuse de partir outlook 2007.

Message f'erreur1: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Message d'erreur2: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800CCC14

C'est pouquoi je me permet de poster sur ce forum du serveur "Orange". Si le
message vous parvient, cela me fait 2 pb ( :- (
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy 40
Le #17399061
Bonjour (soir) Charlubert, tu a formulé ce qui suit :
... mon WLM 8 déconne?
Bonjour,
Depuis ce mati, c'est à dite à m'allumage de l'ordi, WLM 8 ne se connecte
pas. Tentative de réparation. J'ai cru voir 1 message d'erreur, 80072efd. Si
je veux vérifier l'état du serveur, on m'envoie sur le site:
http://g.msn.com/5mefr_ms/55 et là connexion impossible (Internet fonctionne
parfaitement).
Est ce du a une panne venant de chez eux (suis dans le 71), mais j'ai
réinstallé le SP3 (sans pb) hier ou avant hier. Pourtant tout semblait
fonctionner ensemble.
Merci de me dire si qqn a le même pb.
JCE
PS: J'ai posté ce message sur microsoft.public.fr du serveur
News.microsoft.com et ce message refuse de partir outlook 2007.

Message f'erreur1: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Message d'erreur2: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800CCC14

C'est pouquoi je me permet de poster sur ce forum du serveur "Orange". Si le
message vous parvient, cela me fait 2 pb ( :- (



Problème Orange sur tout l'Est de la France

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************
Papy 40
Le #17399211
Papy 40, que je salut, le jeudi 02/10/2008, nous a écrit :
Bonjour (soir) Charlubert, tu a formulé ce qui suit :
... mon WLM 8 déconne?
Bonjour,
Depuis ce mati, c'est à dite à m'allumage de l'ordi, WLM 8 ne se connecte
pas. Tentative de réparation. J'ai cru voir 1 message d'erreur, 80072efd.
Si
je veux vérifier l'état du serveur, on m'envoie sur le site:
http://g.msn.com/5mefr_ms/55 et là connexion impossible (Internet
fonctionne
parfaitement).
Est ce du a une panne venant de chez eux (suis dans le 71), mais j'ai
réinstallé le SP3 (sans pb) hier ou avant hier. Pourtant tout semblait
fonctionner ensemble.
Merci de me dire si qqn a le même pb.
JCE
PS: J'ai posté ce message sur microsoft.public.fr du serveur
News.microsoft.com et ce message refuse de partir outlook 2007.

Message f'erreur1: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Message d'erreur2: Outlook Express n'a pas pu publier votre message. Objet
'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800CCC14

C'est pouquoi je me permet de poster sur ce forum du serveur "Orange". Si
le message vous parvient, cela me fait 2 pb ( :- (



Problème Orange sur tout l'Est de la France



Confirmation ici
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/infosnav.php%3Fdub%3D1

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************
Charlubert
Le #17399361
Merci pour les réponses!
Tout vient apparemment de se remettre en ordre: Serveur Microsoft, WLM...
JCE

"Papy 40"
Papy 40, que je salut, le jeudi 02/10/2008, nous a écrit :
Bonjour (soir) Charlubert, tu a formulé ce qui suit :
... mon WLM 8 déconne?
Bonjour,
Depuis ce mati, c'est à dite à m'allumage de l'ordi, WLM 8 ne se
connecte
pas. Tentative de réparation. J'ai cru voir 1 message d'erreur,
80072efd. Si
je veux vérifier l'état du serveur, on m'envoie sur le site:
http://g.msn.com/5mefr_ms/55 et là connexion impossible (Internet
fonctionne
parfaitement).
Est ce du a une panne venant de chez eux (suis dans le 71), mais j'ai
réinstallé le SP3 (sans pb) hier ou avant hier. Pourtant tout semblait
fonctionner ensemble.
Merci de me dire si qqn a le même pb.
JCE
PS: J'ai posté ce message sur microsoft.public.fr du serveur
News.microsoft.com et ce message refuse de partir outlook 2007.

Message f'erreur1: Outlook Express n'a pas pu publier votre message.
Objet 'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) :
Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Message d'erreur2: Outlook Express n'a pas pu publier votre message.
Objet 'En panne ou...', Compte : 'News.Microsoft.com', Serveur :
'News.Microsoft.com', Protocole : NNTP, Port : 119, Sécurisé (SSL) :
Non, Numéro d'erreur : 0x800CCC14

C'est pouquoi je me permet de poster sur ce forum du serveur "Orange".
Si le message vous parvient, cela me fait 2 pb ( :- (



Problème Orange sur tout l'Est de la France



Confirmation ici
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/infosnav.php%3Fdub%3D1

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************




Jacquouille la Fripouille
Le #17406141
*Bonjour Papy 40*
Tu as pianoté sur ton clavier dans
Problème Orange sur tout l'Est de la France



Confirmation ici
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/infosnav.php%3Fdub%3D1



Ce soir dans le Sud-Ouest les serveurs Orange, notamment imap.orange.fr, merdoie.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
GonZo
Le #17406311
YO Charlubert !

Si le serveur est parisien c'est lui le problème.
Tous des mecs FRU ou des invertis refoulés.

Sinon c'est vous le problème.
Vérifiez dans un mirroir: si vous êtes pâle c'est l'indice sûr du pro-blême.
Je ne saurais trop vous conseiller de passer-R-à Vista ou du moins au SP Trou-Â

Yo man!
--
Mlle GonZo van Cramoisi
(qui a pris des leçons chez Nina P*******:
Comment devenir une garce sans larmes)
Publicité
Poster une réponse
Anonyme