problemes RIS

Le
pascal leclercq
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai 2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec un
serveur windows 2000.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bechir GHARBI
Le #511844
Salut;
essaye d'intergrer le driver de votre carte réseau dans pour ton image créer
avec le service RIS. ce cas est possible si windows 2000 ne detecte pas ce
type de carte.

merci
--
Bechir GHARBI
MCP, MCSA/MCSE 2003
MCSA/MCSE Security 2003, Symantec



voila mon problème.
j'ai installé les services d'installations a distance sur un serveur windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai 2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec un
serveur windows 2000.


Publicité
Poster une réponse
Anonyme