Problemes suite à l utilisation de soft de nettoyage

Le
nono
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les voisins qui ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de changement. J
ai essayé ensuite un mois en arriere et idem le probleme reste présent.
Avez vous une idée de la raison de mon pb ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
euch20
Le #17478781
Les symptômes sont les suivants, apres avoir
> entré l url dans la barre d adresse de IE ou Firefox, je suis obligé
parfois
> de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
> dernieres versions.

Bonjour,

peut-être une piste :

http://www.generation-nt.com/reponses/barre-d-adresse-inactive-entraide-2358321.html

Cordialement
Azo4
Le #17479911
...enième victimme des inutilitaires soi-disant nettoyeurs!
as-tu fait un backup des modifications?
tu peux essayer un SFC /scannow

NB - la prochaine fois : utiliser ERINT avant toute intervention dans la
base de registres!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"nono" news:
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise
que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé
parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les voisins qui
ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de changement.
J
ai essayé ensuite un mois en arriere et idem le probleme reste présent.
Avez vous une idée de la raison de mon pb ?



Ghost Rider
Le #17480271
nono a écrit :

Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou Firefox
dernieres versions.



Tu as gardé la sauvegarde des modifications faites ?
Tu peux les publier ? (Copie le fichier avec l'extension TXT et
publie-le ici). On verra bien ce que tu as modifié et si ça a un rapport.

Tu as regardé ton fichier Hosts ? Tout se passe comme s'il était
endommagé et que ton PC ne peut pas l'utiliser, ce qui ralentit la
recherche des sites.

GR
Herser
Le #17482141
nono wrote:
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer
ma base de registre et "remettre" un coup de jeune à mon windows. Je
précise que ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres
avoir entré l url dans la barre d adresse de IE ou Firefox, je suis
obligé parfois de relancer 3 ou 4 fois pour acceder au site. QUe ce
soit sous IE ou Firefox dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins qui ont le même , et ils n ont pas ce probleme. Idem chez les
voisins qui ont un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de
changement. J ai essayé ensuite un mois en arriere et idem le
probleme reste présent.
Avez vous une idée de la raison de mon pb ?



Si tu es sur Orange te t'affole pas
Tes inutilitaires n'y sont pour rien.
Le groupe orange.abonnes.entraide.haut-debit sur news.orange.fr fait part
de tels problèmes
A Rouen, Montpellier, dans le Vaucluse, Cannes
Pb de serveurs DNS
Attend que ça retombe en marche comme on dit
Herser
Azo4
Le #17483181
pfff... erUnt et non erInt...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Azo4" news:%
...enième victimme des inutilitaires soi-disant nettoyeurs!
as-tu fait un backup des modifications?
tu peux essayer un SFC /scannow

NB - la prochaine fois : utiliser ERINT avant toute intervention dans la
base de registres!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"nono" news:
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise
que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé
parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les voisins qui
ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de
changement. J
ai essayé ensuite un mois en arriere et idem le probleme reste présent.
Avez vous une idée de la raison de mon pb ?






Alain Naigeon
Le #17483911
"nono"
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise
que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé
parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les voisins qui
ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de changement.
J
ai essayé ensuite un mois en arriere et idem le probleme reste présent.
Avez vous une idée de la raison de mon pb ?




Tiens tiens, Ghost rider aurait-il changé de pseudo ? :-)

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
http://fr.youtube.com/user/AlainNaigeon
Herser
Le #17486521
Alain Naigeon wrote:
"nono"
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de
nettoyer ma base de registre et "remettre" un coup de jeune à mon
windows. Je précise que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres
avoir entré l url dans la barre d adresse de IE ou Firefox, je suis
obligé parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les
voisins qui ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de
changement. J
ai essayé ensuite un mois en arriere et idem le probleme reste
présent. Avez vous une idée de la raison de mon pb ?




Tiens tiens, Ghost rider aurait-il changé de pseudo ? :-)



MDR
C'est sûr que si, un jour, CCleaner l'empêche de démarrer .......
Ghost Rider
Le #17487901
Alain Naigeon a écrit :
"nono"
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de nettoyer ma
base de registre et "remettre" un coup de jeune à mon windows. Je précise
que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres avoir
entré l url dans la barre d adresse de IE ou Firefox, je suis obligé
parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les voisins qui
ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de changement.
J
ai essayé ensuite un mois en arriere et idem le probleme reste présent.
Avez vous une idée de la raison de mon pb ?




Tiens tiens, Ghost rider aurait-il changé de pseudo ? :-)




Non, non, je suis bien là, hé, hé hé...
Quand j'ai des problèmes, je vais voir le vendeur de chez Carouf...

Ghost Rider
Ghost Rider
Le #17487891
Herser a écrit :
Alain Naigeon wrote:
"nono"
Bonjour
Il y a une semaine, j ai utilisé plusieurs logiciels afin de
nettoyer ma base de registre et "remettre" un coup de jeune à mon
windows. Je précise que
ce sont des opérations que je fais souvent.
Depuis j ai quelques soucis. Les symptômes sont les suivants, apres
avoir entré l url dans la barre d adresse de IE ou Firefox, je suis
obligé parfois
de relancer 3 ou 4 fois pour acceder au site. QUe ce soit sous IE ou
Firefox
dernieres versions.
Il est possible que cela vienne de mon FAI, mais j ai interrogé des
voisins
qui ont le même , et ils n ont pas ce probleme. Idem chez les
voisins qui ont
un autre FAI, pas de probléme.
J ai fais une restauration de deux jours en arriere, et pas de
changement. J
ai essayé ensuite un mois en arriere et idem le probleme reste
présent. Avez vous une idée de la raison de mon pb ?




Tiens tiens, Ghost rider aurait-il changé de pseudo ? :-)



MDR
C'est sûr que si, un jour, CCleaner l'empêche de démarrer .......



J'ai gardé un PC sous Windows 3.0 pour me dépanner. Si quelqu'un pouvait
me dire comment configurer ma connexion avec orange et mon minitel (j'ai
le câble modem du minitel), ça me rendrait bien service.

GR
Alain Naigeon
Le #17488381
"Ghost Rider" news: 48ef96b1$0$846$

C'est sûr que si, un jour, CCleaner l'empêche de démarrer .......



J'ai gardé un PC sous Windows 3.0 pour me dépanner. Si quelqu'un pouvait
me dire comment configurer ma connexion avec orange et mon minitel (j'ai
le câble modem du minitel), ça me rendrait bien service.

GR



Bon au moins tu as quand même le sens de l'humour, c'est bien :-)

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
http://fr.youtube.com/user/AlainNaigeon
Publicité
Poster une réponse
Anonyme