Problèmes de visualisations WMP

Le
Mycrobe
Tout d'abord je tiens à m'excuser si un post sur ce sujet existe déjà, mais
même après avoir cherché je ne trouve aucun sujet susceptible de m'aider, si
c'est le cas redirigez-moi dessus.
Alors moi j'ai un problème étrange, sur WMP (11 je crois, fourni avec
Windows vista) j'ai des problèmes avec mes visualisations: la seule qu'il est
possible d'afficher est la visualisation pochette d'album, toutes les
visualisation (alchimie, batterie ou barres et ondulations) m'affichent un
écran noir après avoir cherché dans les options je n'ai pas trouvé le
problème

J'espère que quelqu'un pourra m'aider merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #775373
Salut,

Essaye de mettre à jour les pilotes de ta carte graphique. Vérifies
surtout s'ils sont bien compatibles avec Vista. Si oui,
Essaye aussi de retélécharger les visualisations :
http://www.microsoft.com/windows/products/winfamily/mediaplayer/default.mspx
Cliques sur [Extras] dans la colonne de gauche.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.


"Mycrobe" news:
Tout d'abord je tiens à m'excuser si un post sur ce sujet existe déjà,
mais
même après avoir cherché je ne trouve aucun sujet susceptible de m'aider,
si
c'est le cas redirigez-moi dessus.
Alors moi j'ai un problème étrange, sur WMP (11 je crois, fourni avec
Windows vista) j'ai des problèmes avec mes visualisations: la seule qu'il
est
possible d'afficher est la visualisation pochette d'album, toutes les
visualisation (alchimie, batterie ou barres et ondulations) m'affichent un
écran noir... après avoir cherché dans les options je n'ai pas trouvé le
problème...

J'espère que quelqu'un pourra m'aider... merci d'avance



Mycrobe
Le #774486
Youpi... ca a tout fait marcher... celle que j'ai telechargée et les autres...

!?!?!

enfin, je renonce à essayer de comprendre quelque chose à l'infomatique et
je te remercie grandement


"Le Claude" wrote:

Salut,

Essaye de mettre à jour les pilotes de ta carte graphique. Vérifies
surtout s'ils sont bien compatibles avec Vista. Si oui,
Essaye aussi de retélécharger les visualisations :
http://www.microsoft.com/windows/products/winfamily/mediaplayer/default.mspx
Cliques sur [Extras] dans la colonne de gauche.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.


"Mycrobe" news:
Tout d'abord je tiens à m'excuser si un post sur ce sujet existe déjà,
mais
même après avoir cherché je ne trouve aucun sujet susceptible de m'aider,
si
c'est le cas redirigez-moi dessus.
Alors moi j'ai un problème étrange, sur WMP (11 je crois, fourni avec
Windows vista) j'ai des problèmes avec mes visualisations: la seule qu'il
est
possible d'afficher est la visualisation pochette d'album, toutes les
visualisation (alchimie, batterie ou barres et ondulations) m'affichent un
écran noir... après avoir cherché dans les options je n'ai pas trouvé le
problème...

J'espère que quelqu'un pourra m'aider... merci d'avance






Publicité
Poster une réponse
Anonyme