problems RIS sur serveur 2003

Le
pascal leclercq
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai 2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec un
serveur windows 2000.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jeanyves
Le #505794
tu vas devoir inserer les drivers de ta carte réseau dans les fichier cab de
windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" message de news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec
un
serveur windows 2000.


msnews.microsoft.com
Le #505563
Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les fichier cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" le message de news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec
un
serveur windows 2000.





pascal leclercq
Le #505559
merci pour la réponse car cela fonctionne maintenant


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les fichier cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" le message de news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec
un
serveur windows 2000.










admin
Le #511842
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les fichier cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" le message de news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe avec
un
serveur windows 2000.










Mathieu CHATEAU
Le #511840
Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe
avec
un
serveur windows 2000.












admin
Le #511583
bonjour,

j'ai déja fais tous cela.
Il m' affiche "Le serveur reseau nbe prend pas en charge le demarrage de
Windows XP. L'image du S.E ne contient pas les pilotes nécessaires à votre
reseau." Mon serveur est Windows 2003.
J'ai bien copié les fichiers .inf et .sys dans Nic sous repertoir de $OEM$
de meme que dans I386, Mais rine n'y faire!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma carte rseau est Intel PRO/100
J'ai reussi à installer Windows 2003 sur le meme poste client. Ca bloque
pour XP



Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe
avec
un
serveur windows 2000.
















Mathieu CHATEAU
Le #511582
Avez-vous suivi la procédure intel pour cette carte en RIS ?:
http://www.intel.com/support/network/sb/cs-000023.htm





--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
bonjour,

j'ai déja fais tous cela.
Il m' affiche "Le serveur reseau nbe prend pas en charge le demarrage de
Windows XP. L'image du S.E ne contient pas les pilotes nécessaires à votre
reseau." Mon serveur est Windows 2003.
J'ai bien copié les fichiers .inf et .sys dans Nic sous repertoir de $OEM$
de meme que dans I386, Mais rine n'y faire!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma carte rseau est Intel PRO/100
J'ai reussi à installer Windows 2003 sur le meme poste client. Ca bloque
pour XP



Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image
windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup
Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est
precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les
fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un
serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le
portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis
sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas
en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en
mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe
avec
un
serveur windows 2000.


















admin
Le #511580
Merci pour la reponse. J'ai éffectivement suivi ce procédé, toujours la meme
reponse. J'ai vu qu'il fallait peux etre le hotfix Q823658 que je n'arrive
pas à trouver.
j' ai ce lien http://support.microsoft.com/default.aspx/kb/823658/fr mais
qui ne donne pas l'hotfix.
NB : Y aurrait-il pas une autre methode pour déployer XP sur serveur 2003.


Avez-vous suivi la procédure intel pour cette carte en RIS ?:
http://www.intel.com/support/network/sb/cs-000023.htm





--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
bonjour,

j'ai déja fais tous cela.
Il m' affiche "Le serveur reseau nbe prend pas en charge le demarrage de
Windows XP. L'image du S.E ne contient pas les pilotes nécessaires à votre
reseau." Mon serveur est Windows 2003.
J'ai bien copié les fichiers .inf et .sys dans Nic sous repertoir de $OEM$
de meme que dans I386, Mais rine n'y faire!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma carte rseau est Intel PRO/100
J'ai reussi à installer Windows 2003 sur le meme poste client. Ca bloque
pour XP



Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image
windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup
Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est
precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les
fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un
serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan) a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le
portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis
sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend pas
en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti en
mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la manipe
avec
un
serveur windows 2000.





















Mathieu CHATEAU
Le #511579
bonjour,

non cela marche nickel chez nous...
avez-vous supprimé les pnf et redémarré le service ris ensuite ?

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Merci pour la reponse. J'ai éffectivement suivi ce procédé, toujours la
meme
reponse. J'ai vu qu'il fallait peux etre le hotfix Q823658 que je n'arrive
pas à trouver.
j' ai ce lien http://support.microsoft.com/default.aspx/kb/823658/fr mais
qui ne donne pas l'hotfix.
NB : Y aurrait-il pas une autre methode pour déployer XP sur serveur 2003.


Avez-vous suivi la procédure intel pour cette carte en RIS ?:
http://www.intel.com/support/network/sb/cs-000023.htm





--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
bonjour,

j'ai déja fais tous cela.
Il m' affiche "Le serveur reseau nbe prend pas en charge le demarrage
de
Windows XP. L'image du S.E ne contient pas les pilotes nécessaires à
votre
reseau." Mon serveur est Windows 2003.
J'ai bien copié les fichiers .inf et .sys dans Nic sous repertoir de
$OEM$
de meme que dans I386, Mais rine n'y faire!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma carte rseau est Intel PRO/100
J'ai reussi à installer Windows 2003 sur le meme poste client. Ca
bloque
pour XP



Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image
windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image
windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est
plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup
Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est
precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les
fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" écrit
dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un
serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan)
a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le
portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis
sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend
pas
en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti
en
mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la
manipe
avec
un
serveur windows 2000.























admin
Le #511578
Les fichiers pnf? je n'ai pas installé de fichier pnf. J'ai juste utilisé
les fichier .inf et sys dans et ainsi que .dll. din. cat.
Voici mon fichier de reponse Unattended inclus dans ristndrd

[Unattended]
OemPreinstall = Yes
OemPnPDriversPath = "Driversnic"
FileSystem = LeaveAlone
ExtendOEMPartition = 0
TargetPath = WINDOWS
OemSkipEula = yes
InstallFilesPath = "\%SERVERNAME%RemInst%INSTALLPATH%%MACHINETYPE%"
LegacyNIC = 1
UnattendSwich = Yes
WaitForReboot = Yes
DriverSigningPolicy = Ignore
[UserData]
FullName = "%USERFIRSTNAME% %USERLASTNAME%"
OrgName = "%ORGNAME%"
ComputerName = %MACHINENAME%


bonjour,

non cela marche nickel chez nous...
avez-vous supprimé les pnf et redémarré le service ris ensuite ?

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Merci pour la reponse. J'ai éffectivement suivi ce procédé, toujours la
meme
reponse. J'ai vu qu'il fallait peux etre le hotfix Q823658 que je n'arrive
pas à trouver.
j' ai ce lien http://support.microsoft.com/default.aspx/kb/823658/fr mais
qui ne donne pas l'hotfix.
NB : Y aurrait-il pas une autre methode pour déployer XP sur serveur 2003.


Avez-vous suivi la procédure intel pour cette carte en RIS ?:
http://www.intel.com/support/network/sb/cs-000023.htm





--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
bonjour,

j'ai déja fais tous cela.
Il m' affiche "Le serveur reseau nbe prend pas en charge le demarrage
de
Windows XP. L'image du S.E ne contient pas les pilotes nécessaires à
votre
reseau." Mon serveur est Windows 2003.
J'ai bien copié les fichiers .inf et .sys dans Nic sous repertoir de
$OEM$
de meme que dans I386, Mais rine n'y faire!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma carte rseau est Intel PRO/100
J'ai reussi à installer Windows 2003 sur le meme poste client. Ca
bloque
pour XP



Bonjour,

Votre serveur est bien récent, mais le problème est dans l'image
windows
2000.

Vous devez ajouter le driver réseau dans le dossier I386 de l'image
windows
2000.
Supprimer tous les pnf + restart du service RIS.

Si après, c'est quand windows est installé que la carte réseau n'est
plus
là; crée un $oem$ dans l'image RIS et ajouter le driver.

Certains drivers ont des pb avec RIS (nom dans les sections). Du coup
Intel
et Broadcom ont des drivers "RIS"

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"admin" news:
Bonjour,
J'ai le meme probleme, mais le systeme a installer est Windows XP.
j'ai été sur http://support.microsoft.com/kb/246184/fr mais c'est
precisé
qu'uniquement pour Windows 2000.
Comment faire avec Windows XP


Bonjour

l'article suivant decrit cela :

http://support.microsoft.com/kb/246184/fr

Cordialement

Lasindy



"jeanyves" wrote in message
news:
tu vas devoir inserer les drivers de ta carte réseau dans les
fichier
cab
de windows 2000 (ceux ci n'existe pas par défaut)

bonne chance

"pascal leclercq" écrit
dans
le message de
news:
voila mon problème.
j'ai installé les services d'installations a distance sur un
serveur
windows
2003 serveur.
j'ai crée une image windows 2000 professionnel.
j'attaque en réseau le serveur en bootant par F12 (boot par lan)
a
partir
d'un portable compaq armada E500.
le serveur DHCP distribue bien une adresse ip puisque sur le
portable
j'arrive a l'écran bleu ou il me damnde de saisir le nom
d'administrateur
et
le mot de passe et le nom d'administrateur mais dés que j'appuis
sur
entrer
en suite un méssage s'affiche indiquant que le systeme ne prend
pas
en
charge
la carte réseau du portable.
hors ce portable date de 2001 et windows serveur 2003 est sorti
en
mai
2003.
que ce passe -t-il ? d'ou vient le probleme ?
merci de me répondre car j'ai le meme probleme en faisant la
manipe
avec
un
serveur windows 2000.


























Publicité
Poster une réponse
Anonyme