profil et uphclean

Le
Eric HANSS
Bonjour,

J'épluche le web et j'écume des newsgroup depuis plusieurs jours.

Depuis plusieurs semaines j'ai des pertes de profils sous TSE Windows 2003
SP2.
J'ai les event 1500 et 1508 (USERENV)
Tous le monde me conseil d'installer UPHCLEAN. Ca ne fonctionne pas.
J'ai trouvé sur le site eventid.net les clefs de registre à modifier. Le
résultat n'est pas celui escompté.

Voici l'astuce :
HKEY_LOCAL_MACHINESystemCurrentControlSetControlSession ManagerMemory
Management,
Value name: PoolUsageMaximum (REG_DWORD) Radix: Decimal Value data: 60
Value name: PagedPoolSize (REG_DWORD) Radix: Hex Value data: 0xFFFFFFFF

HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServiceslanmanserverparameters,
Value Name: MaxWorkItems (REG_DWORD) Value data: 65535 (decimal)
Value Name: MaxRawWorkItems (REG_DWORD) Value data: 512 (decimal)
Value Name: MaxFreeConnections (REG_DWORD) Value data: 100 (decimal)
Value Name: MinFreeConnections (REG_DWORD) Value data: 32 (decimal)

Je ne sais plus quoi faire.
Merci d'avance pour votre aide.

Détail du serveur :
Bi-proc Xeon 3 GHz HT
4 Go de Ram (2Go Swap sur C: et 4 Go de swap sur D:)
Windows 2003 SP2

Cordialement
Eric HANSS
ehanss (a) esca.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Falguiere
Le #26952
Bonjour,

Je penche plus pour des problèmes de permissions sur les emplacements des
profils itinérants

Vous pouurez diagnostiquer plus avant avec ça:
http://support.microsoft.com/kb/221833/fr

--
Laurent FALGUIERE
www.laurentfalguiere.fr
--
"Eric HANSS"
Bonjour,

J'épluche le web et j'écume des newsgroup depuis plusieurs jours.

Depuis plusieurs semaines j'ai des pertes de profils sous TSE Windows 2003
SP2.
J'ai les event 1500 et 1508 (USERENV)
Tous le monde me conseil d'installer UPHCLEAN. Ca ne fonctionne pas.
J'ai trouvé sur le site eventid.net les clefs de registre à modifier. Le
résultat n'est pas celui escompté.

Voici l'astuce :
HKEY_LOCAL_MACHINESystemCurrentControlSetControlSession ManagerMemory
Management,
Value name: PoolUsageMaximum (REG_DWORD) Radix: Decimal Value data: 60
Value name: PagedPoolSize (REG_DWORD) Radix: Hex Value data: 0xFFFFFFFF

HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServiceslanmanserverparameters,
Value Name: MaxWorkItems (REG_DWORD) Value data: 65535 (decimal)
Value Name: MaxRawWorkItems (REG_DWORD) Value data: 512 (decimal)
Value Name: MaxFreeConnections (REG_DWORD) Value data: 100 (decimal)
Value Name: MinFreeConnections (REG_DWORD) Value data: 32 (decimal)

Je ne sais plus quoi faire.
Merci d'avance pour votre aide.

Détail du serveur :
Bi-proc Xeon 3 GHz HT
4 Go de Ram (2Go Swap sur C: et 4 Go de swap sur D:)
Windows 2003 SP2

Cordialement
Eric HANSS
ehanss (a) esca.fr



Publicité
Poster une réponse
Anonyme