Programmation Alcatel 4200C

Le
romain226
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon groupement de poste, mais en essayant de composé un numéro, je n'est pas de tonalité et au bout de 10 sec environ il me marque raccroché avec une tonalité d'occupation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi pour me le programmer, avec rémunération a la clé !


Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roland
Le #16794651
romain226 a écrit :
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon groupement
de poste, mais en essayant de composé un numéro, je n'est pas de tonalité et au
bout de 10 sec environ il me marque raccroché avec une tonalité d'occupation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi
pour me le programmer, avec rémunération a la clé !


Merci d'avance



Bonsoir,
Sur quel secteur ?

Roland
elrude
Le #16794881
On 12 sep, 13:30, romain226
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon grou pement
de poste, mais en essayant de composé un numéro, je n'est pas de tona lité et au
bout de 10 sec environ il me marque raccroché avec une tonalité d'occ upation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi
pour me le programmer, avec rémunération a la clé !

Merci d'avance



Salut
Je commencerais par mettre chaque ligne dans un faisceau différent
afin de voir si ce n’est pas un problème cote matériel.
Si l’une des lignes a de la tonalité inversé cote 4200c
Autre essais a faire c’est dans la config mettre raccorde derrière
PABX le 4200 ne contrôle plus rien et laisse tout passé

Bon courage
romain226
Le #16794891
romain226 a écrit le 12/09/2008 à 13h30 :
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon groupement
de poste, mais en essayant de composé un numéro, je n'est pas de
tonalité et au bout de 10 sec environ il me marque raccroché avec
une tonalité d'occupation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi
pour me le programmer, avec rémunération a la clé !


Merci d'avance


C'est sur Nîmes dans le gard.


J'ai déjà essayé d'inverser les lignes et de les mettre dans un faisceau différent, le probleme est le même, je doit avoir un gros probleme de configuration.

Sur la table de discrimination il y a des chiffre de 1 a 6 en ligne qui se répète dans tout les sens, je ne c'est pas comment la programmer.


Merci a celui qui pourra m'aider
Roland
Le #16796441
romain226 a écrit :
romain226 a écrit le 12/09/2008 à 13h30 :
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon


groupement
de poste, mais en essayant de composé un numéro, je n'est pas de
tonalité et au bout de 10 sec environ il me marque raccroché avec
une tonalité d'occupation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi
pour me le programmer, avec rémunération a la clé !


Merci d'avance


C'est sur Nîmes dans le gard.


J'ai déjà essayé d'inverser les lignes et de les mettre dans un faisceau
différent, le probleme est le même, je doit avoir un gros probleme de
configuration.

Sur la table de discrimination il y a des chiffre de 1 a 6 en ligne qui se
répète dans tout les sens, je ne c'est pas comment la programmer.


Merci a celui qui pourra m'aider



As-tu bien connecté les lignes au bon endroit ?
Vas voir la doc sur http://rchapell.club.fr/Cadre DocAlc.htm
puis sur matériel 4200C carte ATB
Roland
Le #16796431
romain226 a écrit :
romain226 a écrit le 12/09/2008 à 13h30 :
Bonjour,
J'ai un probleme sur la programmation de mon 4200c

Je me sers d'une carte ATB 4 et deux deux lignes analogique.

En mettant mes deux ligne toute seul dans le faisceau 0, je fais mon


groupement
de poste, mais en essayant de composé un numéro, je n'est pas de
tonalité et au bout de 10 sec environ il me marque raccroché avec
une tonalité d'occupation !!

Je ne c'est plus quoi essayait pour le faire marché !!

Le mieux serait que quelqu'un connaissant bien alcatel puisse venir chez moi
pour me le programmer, avec rémunération a la clé !


Merci d'avance


C'est sur Nîmes dans le gard.


J'ai déjà essayé d'inverser les lignes et de les mettre dans un faisceau
différent, le probleme est le même, je doit avoir un gros probleme de
configuration.

Sur la table de discrimination il y a des chiffre de 1 a 6 en ligne qui se
répète dans tout les sens, je ne c'est pas comment la programmer.


Merci a celui qui pourra m'aider



Vas voir la doc sur
http://rchapell.club.fr
puis sur Documentation,Alcatel,Doc Office 4200,matériel 4200C carte ATB
Roland
Le #16796421
Décidément !!

Vas voir la doc sur
http://rchapell.club.fr/acc.htm
puis sur Documentation,Alcatel,Doc Office 4200,matériel 4200C carte ATB
romain226
Le #16797561
Roland a écrit le 12/09/2008 à 18h38 :
Décidément !!

Vas voir la doc sur
http://rchapell.club.fr/acc.htm
puis sur Documentation,Alcatel,Doc Office 4200,matériel 4200C carte ATB


Merci pour ces réponses !

Oui les lignes sont bien connecté au bon endroit, j'ai essayé sur 1,2 et sur 3 et 4 mais rien ne change décidément.

Si quelqu'un habite sur nimes ou a un téléphone et que je puisse l'appeler pour qu'il me dise comment le configurer en partant du début.

Merci bien
elrude
Le #17013381
On 12 sep, 20:30, romain226
Roland a écrit le 12/09/2008 à 18h38 :> Décidément !!

> Vas voir la doc sur
>http://rchapell.club.fr/acc.htm
> puis sur Documentation,Alcatel,Doc Office 4200,matériel 4200C carte A TB

Merci pour ces réponses !

Oui les lignes sont bien connecté au bon endroit, j'ai essayé sur 1,2 et sur 3
et 4 mais rien ne change décidément.

Si quelqu'un habite sur nimes ou a un téléphone et que je puisse l'ap peler pour
qu'il me dise comment le configurer en partant du début.

Merci bien



J’ai bien peur que la carte soit hs ( orage ho désespoir ) car il
devrait y avoir la tonnalitée a la prise de ligne
Publicité
Poster une réponse
Anonyme