Project Server 2007 - Connexion avec Vista

Le
Yves
Bonjour à tous,
J'essaie de me connecter à une instance Project Server 2007 avec un PC sous
Vista (édition intégrale 32 bit) et j'ai une erreur SharePoint "An unexpected
error has occurred.
Troubleshoot issues with Windows SharePoint Services".
Pourtant je suis bien identifié comme user dans l'instance (je suis même
administrateur) puisque je n'ai aucun problème pour me connecter depuis un
autre PC équipé lui de XP.

J'ai paramétré IE comme il faut le faire, mais malgré cela je n'arrive pas à
me connecter.
Y a t'il des paramètres spécifiques à Vista ?? J'ai déjà décoché la case
"Activer le mode protégé".
Comment peux on résoudre ces erreurs Sharepoint ?
Merci d'avance pour vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier Maignan | EPM expert - CLC
Le #19618801
Bonjour Yves,

Cette erreur peut provenir de maintes raisons.je vous rassure, Vista est
tout à fait compatible avec EPM 2007. Cependant, ayant une sécurité plus
forte que XP peut effectivement causer qq soucis au début.
Auriez vous installé le SP2 EPM par hasard ? le SP1 et IU WSS et EPM ?
Avez vous examiné les logs du poste client ? Utilisez vous un proxy pour les
adresses internes? autant de questions à se poser dans ce genre de cas.
Bon courage si vous souhaitez vous débrouiller tout seul.

Didier Maignan | EPM certified Specialist
http://www.clc-france.com


"Yves"
Bonjour à tous,
J'essaie de me connecter à une instance Project Server 2007 avec un PC
sous
Vista (édition intégrale 32 bit) et j'ai une erreur SharePoint "An
unexpected
error has occurred.
Troubleshoot issues with Windows SharePoint Services".
Pourtant je suis bien identifié comme user dans l'instance (je suis même
administrateur) puisque je n'ai aucun problème pour me connecter depuis un
autre PC équipé lui de XP.

J'ai paramétré IE comme il faut le faire, mais malgré cela je n'arrive pas
à
me connecter.
Y a t'il des paramètres spécifiques à Vista ?? J'ai déjà décoché la case
"Activer le mode protégé".
Comment peux on résoudre ces erreurs Sharepoint ?
Merci d'avance pour vos réponses.


Publicité
Poster une réponse
Anonyme