A propos de ce Mac

Le
c.d
Bonjour,
L'item 'A propos de ce Mac' du menu Pomme donne des informations
intéressantes. Mais
Quand je clique sur le bouton 'Plus d'infos' et que je sélectionne
'Applications' la réponse est : 'Aucune information trouvée.'
Pourtant il y a bien des applications sur mon Mac :)
Et précédemment (je ne saurais dire si c'est il y a une semaine ou
plus), j'avais bien la liste des applications.
Un fichier détérioré ?
Merci de vos réponses.

iMac 24'' 3.06 GHz Intel Core 2 Duo
Mémoire 4 Go
Mac OS X 10.6.2
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Di Valentin
Le #21187831
Christian a écrit :

Quand je clique sur le bouton 'Plus d'infos...' et que je sélectionne
'Applications' la réponse est : 'Aucune information trouvée.'



Idem ici!!
Christian
Le #21188051
Philippe Di Valentin a présenté l'énoncé suivant :
Christian a écrit :

Quand je clique sur le bouton 'Plus d'infos...' et que je sélectionne
'Applications' la réponse est : 'Aucune information trouvée.'



Idem ici!!



Chez moi, il trouve tout en 10.6.2
Philippe Di Valentin
Le #21188041
Christian a écrit :

Idem ici!!



Chez moi, il trouve tout en 10.6.2



Parfait!!
Ici il trouve tout sauf les Applications:-) en 10.6.2 également.
Pas grave les applis sont dans le Dock.
Vincent
Le #21188371
Le 13/02/10 09:32, Philippe Di Valentin a écrit :
Christian a écrit :

Quand je clique sur le bouton 'Plus d'infos...' et que je sélectionne
'Applications' la réponse est : 'Aucune information trouvée.'



Idem ici!!



Hé bien ici il y en a plein (OS 10.6.2, iMac 20'), et pas seulement
celles du dossier "Applications".
Peut être faut-il reconstruire la base du service de lancement (Onyx le
propose, âs taper!)
sebastienmarty
Le #21188551
Philippe Di Valentin
Christian a écrit :

> Quand je clique sur le bouton 'Plus d'infos...' et que je sélectionne
> 'Applications' la réponse est : 'Aucune information trouvée.'

Idem ici!!



Ah tu as dû "nettoyer" un peu trop fort ;)

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Philippe Di Valentin
Le #21188661
SbM a écrit :

Ah tu as dû "nettoyer" un peu trop fort ;)



Sans doute mais j'ai visiblement trouvé mon maître à 10h37:-)))) ))
Vincent
Le #21188911
Le 13/02/10 11:18, Philippe Di Valentin a écrit :
SbM a écrit :

Ah tu as dû "nettoyer" un peu trop fort ;)



Sans doute mais j'ai visiblement trouvé mon maître à 10h37:-))))))




Aïe, qu'est que j'ai fiat encore :]
Philippe Di Valentin
Le #21188901
Vincent a écrit :

Aïe, qu'est que j'ai fiat encore :]



Vous avez comme moi un abonnement chez Fiat !!!:-)))))))
Vincent
Le #21189251
Le 13/02/10 11:54, Philippe Di Valentin a écrit :
Vincent a écrit :

Aïe, qu'est que j'ai fiat encore :]



Vous avez comme moi un abonnement chez Fiat !!!:-)))))))




Pas du tout, j'ai des touches sauteuses qui change de place la nuit :D

Pour en revenir au pb ds Applications, il faut peut être décoché 'Mini
profile' dans le menu présentation (?)
truc
Le #21191321
Vincent
Le 13/02/10 09:32, Philippe Di Valentin a écrit :
> Christian a écrit :
>
>> Quand je clique sur le bouton 'Plus d'infos...' et que je sélectionne
>> 'Applications' la réponse est : 'Aucune information trouvée.'
>
> Idem ici!!

Hé bien ici il y en a plein (OS 10.6.2, iMac 20'), et pas seulement
celles du dossier "Applications".
Peut être faut-il reconstruire la base du service de lancement (Onyx le
propose, âs taper!)



j'y trouve des applis pour Os 9 qui trainent dans un dossier
--
B. Graignic

http://pagesperso-orange.fr/fontguyon.antignac/
Publicité
Poster une réponse
Anonyme