Proxy ISA et mot de passe

Le
eliot06
Bonjour,
Quelqu'un pourrait il me dire quand on se connecte à internet via un
proxy isa et via l'AD, ou sont stockés les mots de passes.

Car voila mon probleme :
je reinitialise mon mot de passe dans l'AD, je me connecte a internet
et tout a fait normalement un popu me demande de saisir un mot de
passe et me propose de le memoriser ce que je fais.
par la suite quand je me connecte a i,nternet avec le meme compte AD,
le user et le mot de passe ne me sont plus demandés. Normal.

Ensuite, je reinitialise un nouvau mot de passe dans l'AD, je me
connecte a internet et la de nouveau on me redemande un user et un mot
de passe. Normal la aussi.

Par contre si je reinitialise le mot de passe dans l'AD et que je
remet un ancien mot de passe, quand je vais sur internet ca ne me
demande plus le mot de passe alors que dans l'AD, le mot de passe a
bien ete changé ..

Quelqu'un peut il m'expliquer ?

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #526118
Bonjour,

avez-vous plusieurs controlleurs de domaine ?
Pourquoi est-ce que vous n'utilisez pas l'autentification intégrée, afin
qu'il ne demande jamais le mot de passe ?

Quand vous dites que vous changer le mot de passe, c'est depuis la station
loggué avec le compte utilisateur ou depuis la console AD ?



--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"eliot06" news:
Bonjour,
Quelqu'un pourrait il me dire quand on se connecte à internet via un
proxy isa et via l'AD, ou sont stockés les mots de passes.

Car voila mon probleme :
je reinitialise mon mot de passe dans l'AD, je me connecte a internet
et tout a fait normalement un popu me demande de saisir un mot de
passe et me propose de le memoriser ce que je fais.
par la suite quand je me connecte a i,nternet avec le meme compte AD,
le user et le mot de passe ne me sont plus demandés. Normal.

Ensuite, je reinitialise un nouvau mot de passe dans l'AD, je me
connecte a internet et la de nouveau on me redemande un user et un mot
de passe. Normal la aussi.

Par contre si je reinitialise le mot de passe dans l'AD et que je
remet un ancien mot de passe, quand je vais sur internet ca ne me
demande plus le mot de passe alors que dans l'AD, le mot de passe a
bien ete changé ..

Quelqu'un peut il m'expliquer ?

merci
Publicité
Poster une réponse
Anonyme