Pus de son

Le
luc
Bonjour,

Je ne comprends pas, je n'ai plus de son sur mon PC.. Le cotnrôle du volume
n'est pourtant pas sur "muet"

D'où peut venir le probleme?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1251597
*Bonjour luc* !

Bonjour,
Je ne comprends pas, je n'ai plus de son sur mon PC.. Le cotnrôle du volume
n'est pourtant pas sur "muet"


En général ça s'arrange après un, ou deux, redémarrages.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Nina Popravka
Le #1251596
On Sun, 01 Jul 2007 12:02:58 +0200, JF wrote:

En général ça s'arrange après un, ou deux, redémarrages.


Des fois aussi, vérifier que les enceintes sont bien branchées, ça
aide.
--
Nina

luc
Le #1251595
les enceintes sont intégrées àmon portable

"Nina Popravka"
On Sun, 01 Jul 2007 12:02:58 +0200, JF wrote:

En général ça s'arrange après un, ou deux, redémarrages.


Des fois aussi, vérifier que les enceintes sont bien branchées, ça
aide.
--
Nina



luc
Le #1251594
je pensai essayer en effet

merci

"JF" a écrit dans le message de news:
Ot%
*Bonjour luc* !

Bonjour,
Je ne comprends pas, je n'ai plus de son sur mon PC.. Le cotnrôle du
volume n'est pourtant pas sur "muet"


En général ça s'arrange après un, ou deux, redémarrages.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm





JF
Le #1251593
En général ça s'arrange après un, ou deux, redémarrages.
Des fois aussi, vérifier que les enceintes sont bien branchées, ça

aide.


Et la prise dans la bonne connexion, à la place du micro ça ne marche
pas (déjà vu).

Faut dire que c'est mal conçu : pas de détrompeur, pas d'alerte
"enceintes non connectées ou non alimentées", c'est nul l'informatique.

Et quand je pense qu'il suffirait qu'on n'en achète plus pour que ça ne
se vende pas.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm


JF
Le #1251591
*Bonjour luc* !

je pensai essayer en effet


Oui, les portables on ne les redémarre jamais, à cause du système de
veille prolongée.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

luc
Le #1251588
J'arrête toujours le mien le soir

Bon j'ai redémarré 3 fois et toujours pas de son.; hier soir j'en avais...
et rein fait depuis ...une restauration du syteme ca peut changer quelque
chose?

merci

"JF" a écrit dans le message de news:

*Bonjour luc* !

je pensai essayer en effet


Oui, les portables on ne les redémarre jamais, à cause du système de
veille prolongée.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm





luc
Le #1251587
ca remarche

mystère !

Les parameteers audio avances sont sur "hauts parleurs stéreo de bureau" au
lieu de "hauts parleurs stéreo pour ordinateur portable" mais cela marche
avec l'une ou l'autre option

merci

"luc" %
J'arrête toujours le mien le soir

Bon j'ai redémarré 3 fois et toujours pas de son.; hier soir j'en avais...
et rein fait depuis ...une restauration du syteme ca peut changer quelque
chose?

merci

"JF" a écrit dans le message de news:

*Bonjour luc* !

je pensai essayer en effet


Oui, les portables on ne les redémarre jamais, à cause du système de
veille prolongée.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm









JF
Le #1251586
*Bonjour luc* !

J'arrête toujours le mien le soir

Bon j'ai redémarré 3 fois et toujours pas de son.; hier soir j'en avais... et
rein fait depuis ...une restauration du syteme ca peut changer quelque chose?


Oui, c'est le bon réflexe.
http://groups.google.com/groups?threadmE62b22b%240%2420545%24426a74cc%40news.free.fr

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Pierre TORRIS
Le #1251584
JF a écrit dans ce message

Bonjour,

En général ça s'arrange après un, ou deux, redémarrages.
Des fois aussi, vérifier que les enceintes sont bien branchées, ça

aide.


Et la prise dans la bonne connexion, à la place du micro ça ne marche pas
(déjà vu).


Avec certaines cartes, même intégrées, un utilitaire peut demander ce
qu'on vient de connecter : péripéhérique d'entrée ou de sortie.

Faut dire que c'est mal conçu : pas de détrompeur, pas d'alerte "enceintes
non connectées ou non alimentées", c'est nul l'informatique.


Si si, il y a un message, heu... sonore ! lol

Mais c'est quand même moderne depuis un bout de temps :

- Le vert pour les enceintes
- Le rose pour le micro
...

Même les jacks mâles sont colorés. Non, c'est BEAU l'informakik !!!

Et quand je pense qu'il suffirait qu'on n'en achète plus pour que ça ne se
vende pas.


Et au lieu d'être vissé sur l'écran, on pourrait se reposer les yeux et
l'esprit en allant sur la plage proposer les premières ambres solaires,
avec installations (heu... applications) gratuites...

Bon dimanche.
Je sors. :-X



Publicité
Poster une réponse
Anonyme