quelle formule

Le
alain plongee
bonsoir,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que celle ci se
mette vert si je suis entre 10 et 50 et rouge si je suis hors de cette plage
merci de votre collaboration
AL1
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alain plongee
Le #23329091
rectification,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que dans la cellule
D1 celle ci me mette ok etre entre 10 et 50 et pas ok si je suis hors de la
plage


"alain plongee" news:4dbf0608$0$14692$
bonsoir,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que celle ci se
mette vert si je suis entre 10 et 50 et rouge si je suis hors de cette
plage
merci de votre collaboration
AL1
michel ou sam
Le #23329131
Bonjour,
=SI(ET(B1<A1;A1<C1);"OK";"pas OK")
Michel

"alain plongee" 4dbf079f$0$14689$
rectification,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que dans la
cellule D1 celle ci me mette ok etre entre 10 et 50 et pas ok si je suis
hors de la plage


"alain plongee" news:4dbf0608$0$14692$
bonsoir,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que celle ci se
mette vert si je suis entre 10 et 50 et rouge si je suis hors de cette
plage
merci de votre collaboration
AL1



alain plongee
Le #23331901
merci
AL1
"michel ou sam" news:4dbf0c86$0$30780$
Bonjour,
=SI(ET(B1<A1;A1<C1);"OK";"pas OK")
Michel

"alain plongee" 4dbf079f$0$14689$
rectification,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que dans la
cellule D1 celle ci me mette ok etre entre 10 et 50 et pas ok si je suis
hors de la plage


"alain plongee" news:4dbf0608$0$14692$
bonsoir,
dans la cellule b1 j'ai 10
dans la cellule c1 j'ai 50
dans la cellule A1, je rentre un chiffre et je voudrais que celle ci se
mette vert si je suis entre 10 et 50 et rouge si je suis hors de cette
plage
merci de votre collaboration
AL1







Publicité
Poster une réponse
Anonyme