question de comptabilisation de données dans un tableau

Le
Polux Troy
Bonjour, j'ai le tableau suivant :
Cie Bloc
cie a bloc 1
cie a bloc 1
cie b bloc 1
cie b bloc 2

Il me faudrait une fonction pour compter le nombre de personne de "cie a"
qui font parti du "bloc 1" et ainsi de suite pour déterminer ceux des
différentes cie selon les bloc.

Merci
--
Polux
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #21256061
bonjour Polux Troy,

=SOMMEPROD(($A$2:$A$10="cie a")*($B$2:$B$10="bloc 1"))

isabelle

Le 2010-02-23 18:37, Polux Troy a écrit :
Cie Bloc
cie a bloc 1
cie a bloc 1
cie b bloc 1
cie b bloc 2



Publicité
Poster une réponse
Anonyme