Question de réglage

Le
badgone88
Bonjour à tous,

Je suis en train de tester les groupes de discussion avec Windows Live Mail
et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en début de
message et non pas à la suite (ennuyeux pour suivre correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est pas
"quotée" (avec le fameux signe ">").

Je sais pas si je me fais bien comprendre, mais y'a-t-il moyen de régler
cela ?

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #22679711
Je répond à badgone88 qui a écrit :
Bonjour à tous,

Je suis en train de tester les groupes de discussion avec Windows Live Mail
et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en début de
message et non pas à la suite (ennuyeux pour suivre correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est pas
"quotée" (avec le fameux signe ">").

Je sais pas si je me fais bien comprendre, mais y'a-t-il moyen de régler cela
?

Merci d'avance.



Pour ce qui est du curseur après la réponse, tu clique sur la flèche
(fond bleu) en haut à gauche, tu choisi "options", "courrier" et
l'onglet "avancé", coche la case "répondre en bas d'un message"

Pour le quotage je n'ai pas trouvé en effet, j'ai la version WLM 2011.

--
Marc-Antoine
badgone88
Le #22681101
"Marc-Antoine" a écrit dans le message de groupe de discussion :
4cb8f2fd$0$3722$

Je répond à badgone88 qui a écrit :
Bonjour à tous,

Je suis en train de tester les groupes de discussion avec Windows Live
Mail et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en début de
message et non pas à la suite (ennuyeux pour suivre correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est pas
"quotée" (avec le fameux signe ">").

Je sais pas si je me fais bien comprendre, mais y'a-t-il moyen de régler
cela ?

Merci d'avance.

Pour ce qui est du curseur après la réponse, tu clique sur la flèche (fond
bleu) en haut à gauche, tu choisi "options", "courrier" et l'onglet
"avancé", coche la case "répondre en bas d'un message"



Ca fonctionne parfaitement :)

Pour le quotage je n'ai pas trouvé en effet, j'ai la version WLM 2011.



Je vais tenter de fouiller un peu plus pour le quotage, doit bien y avoir un
moyen :)

Merci à toi en tout cas !
Marc-Antoine
Le #22681581
Je répond à badgone88 qui a écrit :
"Marc-Antoine" a écrit dans le message de groupe de discussion :
4cb8f2fd$0$3722$

Je répond à badgone88 qui a écrit :
Bonjour à tous,

Je suis en train de tester les groupes de discussion avec Windows Live Mail
et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en début de
message et non pas à la suite (ennuyeux pour suivre correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est pas
"quotée" (avec le fameux signe ">").

Je sais pas si je me fais bien comprendre, mais y'a-t-il moyen de régler
cela ?

Merci d'avance.



Pour ce qui est du curseur après la réponse, tu clique sur la flèche (fond
bleu) en haut à gauche, tu choisi "options", "courrier" et l'onglet
"avancé", coche la case "répondre en bas d'un message"



Ca fonctionne parfaitement :)

Pour le quotage je n'ai pas trouvé en effet, j'ai la version WLM 2011.



Je vais tenter de fouiller un peu plus pour le quotage, doit bien y avoir un
moyen :)


Personnellement je n'utilise pas WLM pour les groupes de discussions,
mais ta question a attisé ma curiosité, hélas! je n'ai toujours pas
trouvé la solution.

Merci à toi en tout cas !


Pas de quoi.

--
Marc-Antoine
badgone88
Le #22684981
Le 16/10/2010 17:46, Marc-Antoine a écrit :
Je répond à badgone88 qui a écrit :
"Marc-Antoine" a écrit dans le message de groupe de discussion :
4cb8f2fd$0$3722$

Je répond à badgone88 qui a écrit :
Bonjour à tous,

Je suis en train de tester les groupes de discussion avec Windows
Live Mail et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en
début de message et non pas à la suite (ennuyeux pour suivre
correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est
pas "quotée" (avec le fameux signe ">").

Je sais pas si je me fais bien comprendre, mais y'a-t-il moyen de
régler cela ?

Merci d'avance.



Pour ce qui est du curseur après la réponse, tu clique sur la flèche
(fond bleu) en haut à gauche, tu choisi "options", "courrier" et
l'onglet "avancé", coche la case "répondre en bas d'un message"



Ca fonctionne parfaitement :)

Pour le quotage je n'ai pas trouvé en effet, j'ai la version WLM 2011.



Je vais tenter de fouiller un peu plus pour le quotage, doit bien y
avoir un moyen :)


Personnellement je n'utilise pas WLM pour les groupes de discussions,
mais ta question a attisé ma curiosité, hélas! je n'ai toujours pas
trouvé la solution.



Je suis finalement repassé sous Thunderbird... :)

a+
Franck t
Le #22693181

Je suis en train de tester les groupes de discussion avec Windows Live
Mail et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en début de
message et non pas à la suite (ennuyeux pour suivre correctement un fil).
De plus, la réponse de la personne à laquelle on veut répondre n'est pas
"quotée" (avec le fameux signe ">").




Bonjour,

j'ai parfois le même souci avec Windows Mail.
Ici par exemple ca marche... mais avec certains
messages, je n'ai effectivement pas les >...
comme si cela pouvait dépendre du message original ... ?

Franck
Luc
Le #22693441
Franck t a écrit...

Je suis en train de tester les groupes de discussion avec Windows
Live Mail et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en
début de message et non pas à la suite (ennuyeux pour suivre
correctement un fil). De plus, la réponse de la personne à laquelle
on veut répondre n'est pas "quotée" (avec le fameux signe ">").




Bonjour,



Bonjour

j'ai parfois le même souci avec Windows Mail.



Ce n'est pas le même problème avec WM.

Ici par exemple ca marche... mais avec certains
messages, je n'ai effectivement pas les >...
comme si cela pouvait dépendre du message original ... ?



Effectivement, ça dépend du message auquel tu réponds, plus précisément,
avec les posts encodés en Quoted-Printable (comme ceux expédiés via Google
groupes), encodage qui n'a rien à faire normalement sur les newsgroups
"texte". Ceux que tu rencontres doivent donc être relativement rares.

OE-QuoteFix associé à Windows Mail règle définitivement le problème.

http://www.faqoe.com/index.php?bas=/telechargement.htm

Franck



--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Franck t
Le #22693581
">
Ce n'est pas le même problème avec WM.

Ici par exemple ca marche... mais avec certains
messages, je n'ai effectivement pas les >...
comme si cela pouvait dépendre du message original ... ?



Effectivement, ça dépend du message auquel tu réponds, plus précisément,
avec les posts encodés en Quoted-Printable (comme ceux expédiés via Google
groupes), encodage qui n'a rien à faire normalement sur les newsgroups
"texte". Ceux que tu rencontres doivent donc être relativement rares.

OE-QuoteFix associé à Windows Mail règle définitivement le problème.

http://www.faqoe.com/index.php?bas=/telechargement.htm




Merci Luc pour ces explications et ce lein !
badgone88
Le #22694141
Le 19/10/2010 16:16, Luc a écrit :
Franck t a écrit...

Je suis en train de tester les groupes de discussion avec Windows
Live Mail et j'ai un petit souci.

Quand je clique sur "Répondre", par défaut le curseur se place en
début de message et non pas à la suite (ennuyeux pour suivre
correctement un fil). De plus, la réponse de la personne à laquelle
on veut répondre n'est pas "quotée" (avec le fameux signe ">").




Bonjour,



Bonjour

j'ai parfois le même souci avec Windows Mail.



Ce n'est pas le même problème avec WM.

Ici par exemple ca marche... mais avec certains
messages, je n'ai effectivement pas les >...
comme si cela pouvait dépendre du message original ... ?



Effectivement, ça dépend du message auquel tu réponds, plus précisément,
avec les posts encodés en Quoted-Printable (comme ceux expédiés via
Google groupes), encodage qui n'a rien à faire normalement sur les
newsgroups "texte". Ceux que tu rencontres doivent donc être
relativement rares.

OE-QuoteFix associé à Windows Mail règle définitivement le problème.

http://www.faqoe.com/index.php?bas=/telechargement.htm



Salut,

Merci pour cet utilitaire, ça semble être ce que je cherche.

En revanche, je n'arrive pas à lier ce petit programme à Windows Live
Mail. (Alors qu'il est compatible visiblement)

Une solution ?

merci d'avance.
Luc
Le #22694211
badgone88 a écrit...

Le 19/10/2010 16:16, Luc a écrit :


[...]
http://www.faqoe.com/index.php?bas=/telechargement.htm



Salut,



Bonjour,

Merci pour cet utilitaire, ça semble être ce que je cherche.

En revanche, je n'arrive pas à lier ce petit programme à Windows Live
Mail. (Alors qu'il est compatible visiblement)



Il n'est pas compatible avec WL Mail.

Une solution ?



Malheureusement non.

merci d'avance.



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
badgone88
Le #22694581
Le 19/10/2010 19:17, Luc a écrit :
badgone88 a écrit...

Le 19/10/2010 16:16, Luc a écrit :


[...]
http://www.faqoe.com/index.php?bas=/telechargement.htm



Salut,



Bonjour,

Merci pour cet utilitaire, ça semble être ce que je cherche.

En revanche, je n'arrive pas à lier ce petit programme à Windows Live
Mail. (Alors qu'il est compatible visiblement)



Il n'est pas compatible avec WL Mail.



Ah, effectivement j'ai mal lu.

J'ai confondu Windows Mail avec Windows Live Mail.

Tant pis !
Publicité
Poster une réponse
Anonyme