Question technique

Le
Santiago
J'ai acheté une parabole 4 têtes visiosat avec son boitier externe Disecq
( 4 entrées 1 sortie ).La parabole est bien installée , et, avec mon
terminal Echostar 2200 j'ai bien mes 4 satellites individuellement.
Hélas , après mon ( mauvais ??? ) paramétrage, le terminal ne commute pas
mes favoris des 4 satellites. Je suis toujours obligé de rentrer dans le
réglage lnb et de donner le numéro de porte. J'avoue ne pas comprendre.
A moins qu'il faille visser les fiches F des différents satellites en
commençant à l'est pour finir à l'ouest ?( J'ai Astra porte 4, HBporte 3,
Eutelsat 7° est porte 2, et enfin AB à 5 West porte 1)
Merci pour vos conseils et aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mijas
Le #17423631
ne pas oublier qu'il y a inversion droite-gauche avec les paraboles
multitêtes et donc si vous vous placez derrière le réflecteur et que vous
regardez par-dessus la parabole les lnbs , vous aurez de gauche à droite :

AB3 5W (le plus à gauche)
Eutelsat 7E
HB 13E
Astra 19E ( le plus à droite)

Si ceci ne résoud pas votre problème , alors c'est peut-être que vous avez
oublié de paramétrer les lnbs dans le récepteur : il faut lui indiquer sur
chaque lnb quel disecq est attribué : A,B,C nou D

Cordialement


Michel Lyszyk



"Santiago" 48e789e2$0$7936$
J'ai acheté une parabole 4 têtes visiosat avec son boitier externe Disecq
( 4 entrées 1 sortie ).La parabole est bien installée , et, avec mon
terminal Echostar 2200 j'ai bien mes 4 satellites individuellement.
Hélas , après mon ( mauvais ??? ) paramétrage, le terminal ne commute pas
mes favoris des 4 satellites. Je suis toujours obligé de rentrer dans le
réglage lnb et de donner le numéro de porte. J'avoue ne pas comprendre.
A moins qu'il faille visser les fiches F des différents satellites en
commençant à l'est pour finir à l'ouest ?( J'ai Astra porte 4, HBporte 3,
Eutelsat 7° est porte 2, et enfin AB à 5 West porte 1)
Merci pour vos conseils et aide



Santiago
Le #17425301
Merci pour cet éclairage. Comme la parabole est sur mon toit : il faudra que
j'attende que le temps s'améliore pour intervenir sur les branchements.
Santiago
Le #17425501
Je reviens pour une petite confirmation SVP : cela voudrait-il dire que dans
le boitier disecq l'entrée A serit AB3, l'entrée B Eutelsat , l'entrée C HB
et la D Astra? Si c'est cela je comprendrais mieux ce qui m'arrive. Merci
pour votre confirmation éventuelle .
Mijas
Le #17426551
ceci dépend de la manière dont vous avez cablé le commutateur ou bien alors
s'il était cablé d'origine alors il suffit de tenter simplement de
paramétrer le récepteur en inversant l'ordre ( dans ce cas pas besoin de
monter sur le toit)
vous tentez de mettre A sur AB3 et ainsi de suite

NOTA : sur certains récepteurs vous avez un bargraph qui vous indique le
niveau de signal
si c'est le cas pour vous , donc en changeant successivement A puis B puis C
puis D sur toujours le même satellite AB3 , vous devirez finir par trouver
le bon

il n'est pas exclus que le branchement des 4 cables de sortie des lnbs vers
le commutateur ai été réalisé au hasard , auquel cas il faut alors
rechercher comme indiqué , puis recommencer à chaque sat
je suggère de commencer par chercher HB puis Astra qui ont tout les deux
beaucoup de chaines et si vous avez un bargraph vous verrez apparaitre du
signal plus facilement en passant sur la bonne option disecq : A ou B ou C
ou D
ensuite ayant trouvé le premier , les autres sont plus faciles puisqu'il
reste de moins en moins d'options disecq à attribuer

michel



"Santiago" 48e896fe$0$7931$
Je reviens pour une petite confirmation SVP : cela voudrait-il dire que
dans le boitier disecq l'entrée A serit AB3, l'entrée B Eutelsat ,
l'entrée C HB et la D Astra? Si c'est cela je comprendrais mieux ce qui
m'arrive. Merci pour votre confirmation éventuelle .



Santiago
Le #17428571
Je vois donc que tout provient du paramétrage de mon Echostar. Dans les
réglages LNB, j'ai indiqué ce qui suit :
-Type LNB index : type 4 ( à noter que j'ai 8 types possibles )
- Fréquences basse et haute : Universal
- Diseqc : Disecq 1.4
- Disecq porte : 1, 2 , 3 ou 4 selon le satellite
- Controle polarité : 13/18 V
- Controle bande freq LNB : 0/22khz
- Controle ku/c : désactivé
- Controle 0/22 khz : Non
- Controle 0/12 V : Non
et enfin Alimentation : oui
Où est donc mon erreur SVP car j'avoue que je suis perdu après 2 jours de
recherches infructueuses. Bien sur je peux toujours pour chaque sat les
rechercher et remettre la bonne entrée....mais il y a mieux et je n'ai pas
trouvé. Merci mille fois pour l'aide que vous pouvez m'apporter .
Mijas
Le #17429131
j'aurai plutot mis

disecq 1.0 ou 1.2 mais pas 1.4
0/22 kHz : oui !:! et non pas non
0/12 V oui !!! et non pas non !!

en effet c'est votre récepteur qui alimente en 12 V et en commutation 22 kHz
( utrilisé par la norme disecq d'ailleurs !!) les lnbs

il ets évident que si vous ne polarisez pas les lnbs ni ne commuttez pas le
22 kHz , ca ne marchera pas !

Bon courage et dites-moi si ceci a réglé votre pb

michel


"Santiago" 48e8eca3$0$7931$
Je vois donc que tout provient du paramétrage de mon Echostar. Dans les
réglages LNB, j'ai indiqué ce qui suit :
-Type LNB index : type 4 ( à noter que j'ai 8 types possibles )
- Fréquences basse et haute : Universal
- Diseqc : Disecq 1.4
- Disecq porte : 1, 2 , 3 ou 4 selon le satellite
- Controle polarité : 13/18 V
- Controle bande freq LNB : 0/22khz
- Controle ku/c : désactivé
- Controle 0/22 khz : Non
- Controle 0/12 V : Non
et enfin Alimentation : oui
Où est donc mon erreur SVP car j'avoue que je suis perdu après 2 jours de
recherches infructueuses. Bien sur je peux toujours pour chaque sat les
rechercher et remettre la bonne entrée....mais il y a mieux et je n'ai pas
trouvé. Merci mille fois pour l'aide que vous pouvez m'apporter .


Mijas
Le #17429121
j'ai un doute soudain sur le 0/12 v qui doit servir plutot aux vérins car
vous avez déja le 13/18 v qui sert aux commutations polarisation
donc correctif : mettre le 0/12V sur non

désolé

michel




"Mijas" 48e8f513$0$883$
j'aurai plutot mis

disecq 1.0 ou 1.2 mais pas 1.4
0/22 kHz : oui !:! et non pas non
0/12 V oui !!! et non pas non !!

en effet c'est votre récepteur qui alimente en 12 V et en commutation 22
kHz ( utrilisé par la norme disecq d'ailleurs !!) les lnbs

il ets évident que si vous ne polarisez pas les lnbs ni ne commuttez pas
le 22 kHz , ca ne marchera pas !

Bon courage et dites-moi si ceci a réglé votre pb

michel


"Santiago" 48e8eca3$0$7931$
Je vois donc que tout provient du paramétrage de mon Echostar. Dans les
réglages LNB, j'ai indiqué ce qui suit :
-Type LNB index : type 4 ( à noter que j'ai 8 types possibles )
- Fréquences basse et haute : Universal
- Diseqc : Disecq 1.4
- Disecq porte : 1, 2 , 3 ou 4 selon le satellite
- Controle polarité : 13/18 V
- Controle bande freq LNB : 0/22khz
- Controle ku/c : désactivé
- Controle 0/22 khz : Non
- Controle 0/12 V : Non
et enfin Alimentation : oui
Où est donc mon erreur SVP car j'avoue que je suis perdu après 2 jours de
recherches infructueuses. Bien sur je peux toujours pour chaque sat les
rechercher et remettre la bonne entrée....mais il y a mieux et je n'ai
pas trouvé. Merci mille fois pour l'aide que vous pouvez m'apporter .






Santiago
Le #17429811
Merci : tout est rentré dans l'ordre ! ouf; Bonne soirée
Publicité
Poster une réponse
Anonyme