Question aux utilisateurs du Tigre

Le
derfnam
Bonsoir tout le monde,
je vois que certains d'entre nous rament un peu depuis leur passage sous
Snow. Je remarque aussi que d'autres n'ont plus mis à jour leur système
depuis Tiger et la 10.4.11. Ma question s'adresse à ces derniers, et
elle est simple: pour quelle(s) raison(s) en êtes-vous restés à cette
version du système?
Merci d'avance pour vos réponses!
--
Manfred
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Francois
Le #20324211
In article (Manfred La Cassagnère) wrote:

Bonsoir tout le monde,
je vois que certains d'entre nous rament un peu depuis leur passage sous
Snow. Je remarque aussi que d'autres n'ont plus mis à jour leur système
depuis Tiger et la 10.4.11. Ma question s'adresse à ces derniers, et
elle est simple: pour quelle(s) raison(s) en êtes-vous restés à cette
version du système?
Merci d'avance pour vos réponses!



Parce que j'ai un iBook G4 et que Tiger ne tourne pas sur ces
processeurs.
--
Francois
alex.vaure
Le #20324321
Francois
Parce que j'ai un iBook G4 et que Tiger ne tourne pas sur ces
processeurs.



Tiens, ma fille et ma femme ont un ibouq G4, et tiger tourne impec
pourtant...
--
Alex
Vous avez beau dire, y'a pas seulement que de la pomme, y'a aut'chose.
Ça serait pas dès fois de la betterave, hein ?
Michael
Le #20324681
Le 2009-10-09 22:27:49 +0200, (Alex Vaure) dit :

Francois
Parce que j'ai un iBook G4 et que Tiger ne tourne pas sur ces
processeurs.



Tiens, ma fille et ma femme ont un ibouq G4, et tiger tourne impec
pourtant...



François voulait probablement parler de Leopard ...
blanc
Le #20324821
Manfred La Cassagnère
je vois que certains d'entre nous rament un peu depuis leur passage sous
Snow. Je remarque aussi que d'autres n'ont plus mis à jour leur système
depuis Tiger et la 10.4.11. Ma question s'adresse à ces derniers, et
elle est simple: pour quelle(s) raison(s) en êtes-vous restés à cette
version du système?



Parce que je n'étais pas pressé de mettre à jour, et aussi que mon G4
commence a être vieux (6 ans). Du coup maintenant je ne peux même plus
mettre à jour en SL.

--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
alex.vaure
Le #20325061
Michael
>> Parce que j'ai un iBook G4 et que Tiger ne tourne pas sur ces
>> processeurs.
>
> Tiens, ma fille et ma femme ont un ibouq G4, et tiger tourne impec
> pourtant...

François voulait probablement parler de Leopard ...



Ça s'trouve, ça arriverait même à tourner sous léopard ;-)
Mébon, pas sur...

--
Alex
Vous avez beau dire, y'a pas seulement que de la pomme, y'a aut'chose.
Ça serait pas dès fois de la betterave, hein ?
Michael
Le #20325151
> Ça s'trouve, ça arriverait même à tourner sous léopard ;-)
Mébon, pas sur...



De mémoire, il faut un G4 à 900 Mhz et 512 Mo minimum pour Leopard.
news
Le #20325391
Manfred La Cassagnère
Bonsoir tout le monde,
je vois que certains d'entre nous rament un peu depuis leur passage sous
Snow. Je remarque aussi que d'autres n'ont plus mis à jour leur système
depuis Tiger et la 10.4.11. Ma question s'adresse à ces derniers, et
elle est simple: pour quelle(s) raison(s) en êtes-vous restés à cette
version du système?
Merci d'avance pour vos réponses!



Sur Mac G3 B&W, limite à 10.4.11


--
LR
NON est en trop dans mon adresse courriel
Jean-Noel Chavannes
Le #20325531
Le 10.10.2009 00:27, l'estimable internaute, *Michael*,
se manifesta en tapotant :

'llo !


Ça s'trouve, ça arriverait même à tourner sous léopard ;-)
Mébon, pas sur...



De mémoire, il faut un G4 à 900 Mhz et 512 Mo minimum pour Leopard.



Toutébon dans ta mémoire, sauf la vitesse minimale : 833 MHz.

:-)

Une ch'tite précision complémentaire [*] : 9 Go d'espace disque
recommandé.

[*] merci Mactracker :
À+,
--
Jean-Noël

*news* /a r o b a s e/ *cetonor* /p o i n t/ *com*
Michael
Le #20325611
> Toutébon dans ta mémoire, sauf la vitesse minimale : 833 MHz.

:-)



J'ai arrondi :-)

Une ch'tite précision complémentaire [*] : 9 Go d'espace disque recommandé.

[*] merci Mactracker :


Fainéantise de l'ouvrir quand j'ai répondu mais c'est vrai que c'est un
sacré trésor ce logiciel.
g5fleurot
Le #20325801
Manfred La Cassagnère

Merci d'avance pour vos réponses!



J'ai un PM G4 MDD bi 867 de 2001 que je trouve encore assez performant
pour l'usage que j'en ai.
Quoi que ça commence à ramer.
Et puis, j'ai encore des anciennosités que j'aime bien sous Classic.

Il aurait pu supporter Léo, mais probablement en ramant : Alors...

J'expérimenterais S_Léo avec la prochaine machine.

--
Gérard FLEUROT Remplacer le chiffre par la lettre correspondante.
Publicité
Poster une réponse
Anonyme