Question Wifi..

Le
KI DU
Bonjour, je viens de m'équiper de l'adsl haut débit avec une alicebox
connectée en Wifi.
Je possède également un boitier ADS Média-link branchée sur la tv en Wifi
également (boitier qui permet de lire sur la tv les photos,mp3 et vidéos
stockés sur le Pc).
Le problème est que lorsque je mets en route le média-link je perds les
paramètres réseaux de l'alicebox (Ip fixe) et je perds en même temps ma
connection internet.
Le boitier média-link est en mode ad-hoc.
Si quelqu'un à une idée pour éviter ça, merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
G.T
Le #304211
Salut,

Le boitier média-link est en mode ad-hoc.
Si quelqu'un à une idée pour éviter ça, merci d'avance...
Ben voilà : tu le mets en mode infrastructure (ou AP), connecté sur

l'AliceBox (méfie toi des éventuelles clé WEP/WPA et association) et ça
devrait rouler.

a+,
--
G.T
205 Diesel & turbo-Diesel : www.205d.com

KI DU
Le #304475
Bonjour, merci pour ta réponse.
Je vais essayer et je te tiens au courant.
A+

"G.T" 46177b20$0$6434$
Salut,

Le boitier média-link est en mode ad-hoc.
Si quelqu'un à une idée pour éviter ça, merci d'avance...
Ben voilà : tu le mets en mode infrastructure (ou AP), connecté sur

l'AliceBox (méfie toi des éventuelles clé WEP/WPA et association) et ça
devrait rouler.

a+,
--
G.T
205 Diesel & turbo-Diesel : www.205d.com





KI DU
Le #304943
Bonjour,
j'ai essayé de connecter le média-link directement à l'alicebox et c'est
toujours le même problème, je perds les configurations réseaux de la box ...
Il doit bien y avoir une solution, mais je suis un peu perdu dans toutes ces
configurations et paramétrages.
Je crois que je vais remplacer le media-link par un DD multimédia.
Merci quand même pour ta réponse.
Cordialement.
Publicité
Poster une réponse
Anonyme