Questions générales sur ma config

Le
TTT
Bonjour
J'ai la config suivante :
Asus P5N32E SLI + Core2 Duo 6400 (2.4 overclocké à 3.15) + 2xCorsair 6400
CL4 + 8800GTX.
J'ai un gros ventilo extracteur derrière. Capot fermé. Vista 32.

Mes températures sont (Flight simulator X options graphiques très avancées
tournant à fond) :
CPU 68°
System : 54°
GPU : 82°
Au repos ça fait :
CPU 51°
System : 49°
GPU : 72°
Ma chambre fait actuellement 23°.

3D Mark 2006 : 10 950

Ces valeurs vous paraissent-elles anormales? Lesquelles? comment améliorer?
Notamment : je trouve que 10 950 à 3D Mark 2006 c'est un peu faible non? je
vois des systèmes à 17 000 !!!
Sinon la température système me parait un peu haute. Mais je pourrais
peut-être accélérer la vitesse du ventilo extracteur (mais je ne sais pas
comment !). Il ne tourne qu'à 600 rpm.

Merci d'avance pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Az Sam
Le #1194328
"TTT" 46e42084$0$18302$
Bonjour
J'ai la config suivante :
Asus P5N32E SLI + Core2 Duo 6400 (2.4 overclocké à 3.15) + 2xCorsair 6400
CL4 + 8800GTX.
J'ai un gros ventilo extracteur derrière. Capot fermé. Vista 32.

Mes températures sont (Flight simulator X options graphiques très avancées
tournant à fond) :
CPU 68°
System : 54°
GPU : 82°
Au repos ça fait :
CPU 51°
System : 49°
GPU : 72°
Ma chambre fait actuellement 23°.

3D Mark 2006 : 10 950

Ces valeurs vous paraissent-elles anormales? Lesquelles? comment
améliorer?
Notamment : je trouve que 10 950 à 3D Mark 2006 c'est un peu faible non?
je vois des systèmes à 17 000 !!!
Sinon la température système me parait un peu haute. Mais je pourrais
peut-être accélérer la vitesse du ventilo extracteur (mais je ne sais pas
comment !). Il ne tourne qu'à 600 rpm.




pour moi c'est tres correct. certes gagner 5° sur le chipset serait pas mal
mais ca depend aussi ou elle est prise.
Pour ton ventilo si il a une sonde il faut la mettre la ou c'ets plus chaud
pour qu'il accellere. sinon elle est peut etre regulee par la carte mere.
Dans ce cas soit dans le bios, soit sous windows avec Speedfan.
(http://www.almico.com/speedfan.php

--
Cordialement,
Az Sam.

Ludovic
Le #1194320
Le Sun, 9 Sep 2007 18:29:56 +0200, "TTT"
J'ai la config suivante :
Asus P5N32E SLI + Core2 Duo 6400 (2.4 overclocké à 3.15) + 2xCorsair 6400
CL4 + 8800GTX.
J'ai un gros ventilo extracteur derrière. Capot fermé. Vista 32.

Mes températures sont (Flight simulator X options graphiques très avancées
tournant à fond) :
CPU 68°
System : 54°
GPU : 82°
Au repos ça fait :
CPU 51°
System : 49°
GPU : 72°
Ma chambre fait actuellement 23°.

3D Mark 2006 : 10 950

Ces valeurs vous paraissent-elles anormales? Lesquelles? comment améliorer?
Notamment : je trouve que 10 950 à 3D Mark 2006 c'est un peu faible non? je
vois des systèmes à 17 000 !!!
Sinon la température système me parait un peu haute. Mais je pourrais
peut-être accélérer la vitesse du ventilo extracteur (mais je ne sais pas
comment !). Il ne tourne qu'à 600 rpm.



Chaud le CPU... Pour te donner un ordre d'idée :
Temp ambiante = 24°C
Temp boitier = 37°C
Temp CPU = 41 °C

Je plafonne à 58°C en bench. En utilisation normale, je ne les
atteinds que rarement.

Pour améliorer la chose, un bon ventirad pour commencer :
http://inforadio.free.fr/thermaltake.htm
Au niveau ventirad, on fait mieux maintenant (exemple le
Titan de la même marque)

A+
Ludovic.

TTT
Le #1182073
Alors t'as un E6600 ou un E6400 ? un 6400 c'est 2.13 ghz, pas 2.4.
C'est bien un E6600 2.4 et non E6400 je me suis trompé dans mon descriptif.


C'est chaud, mais assez standard étant donné ton overclocking (j'ose
espérer que tu n'as pas laissé le voltage en "AUTO"? Sinon faut pas
t'étonner, les CM survoltent bcp trop.
En voltage j'ai overclocké la RAM à 2.15v et la CPU à 1.425v. Le reste est

en valeur standard.

Le ventirad que tu utilises? Intel de base??
Noctua NH-U12F

J'ai vu des tests assez probants. Notamment pour le silence.
J'en ai 2 : l'extracteur de derrière et sur la CPU (monté sur un gros
radiateur en alu je crois, aussi gros qu'un bloc de 10 CD).

En gros, j'ai mis le prix qd même dans le refroidissement.

TTT
Le #1181853
je vais essayer merci

"Revolution"
Alors t'as un E6600 ou un E6400 ? un 6400 c'est 2.13 ghz, pas 2.4.
C'est bien un E6600 2.4 et non E6400 je me suis trompé dans mon

descriptif.

C'est chaud, mais assez standard étant donné ton overclocking (j'ose
espérer que tu n'as pas laissé le voltage en "AUTO"? Sinon faut pas
t'étonner, les CM survoltent bcp trop.
En voltage j'ai overclocké la RAM à 2.15v et la CPU à 1.425v. Le reste

est en valeur standard.


survolté alors ;) pas overclocké ;)
Bref, quel interêt de survolter la ram puisque tu as mis un FSB à 350?
Tu as overclocké la ram de beaucoup??

1.425 Volts réels ou dans le bios? C'est une valeur bien élevée pour un
overclocking si léger... Pour comparaison mon E6600 est à 1.35v pour
3.2ghz. Et ce n'est pas une très bonne série.

Le ventirad que tu utilises? Intel de base??
Noctua NH-U12F

J'ai vu des tests assez probants. Notamment pour le silence.
J'en ai 2 : l'extracteur de derrière et sur la CPU (monté sur un gros
radiateur en alu je crois, aussi gros qu'un bloc de 10 CD).

En gros, j'ai mis le prix qd même dans le refroidissement.


J'ai eu un noctua, tout ce que je peux dire, c'est qu'il ne m'a pas fait
halluciner au niveau perf, je ne sais pas pourquoi tout le monde fait un
tel tintamarre à ce sujet. Le ThermalRight Extreme 120 le défoncer (pour
tout te dire, il fait "presque" jeu égal avec mon watercooling... sur un
Quad Core Q6600 volté à 1.4)

Mais bon, baisse sérieusement ton voltage, je ne vois pas de raison
valable pour qu'il soit si élevé.

Essaye plutôt de le mettre en 8*400 et laisse ta ram dans son état naturel
en 800mhz, sans la survolter, tu auras 3.2 ghz, un meilleur FSB, et je
parie que ça tiendra avec un voltage inférieur (qui est directement
responsable de ta surchauffe, bien plus que ton overclocking)






Publicité
Poster une réponse
Anonyme