questions slot memoire HS sur socket 1150

Le
Th.A.C
Bonjour,

j'ai une carte mère en socket 1150 dont les 2 premiers slots mémoires
sont HS
La carte mère s'est 'figée' et au redémarrage l'alim n'arrêtait pas de
s'allumer/s'éteindre.

Après quelques tests (changement d'alim, de ram, ), les 2 premiers
slots sont donc HS.
Les 2 suivants fonctionnent bien pour l'instant.

D'ou mes questions:
- si ca vous est déjà arrivé, avez-vous pu utiliser les 2 autres slots
sans problèmes et pendant combien de temps?

- il me semble que depuis le socket 1156, le contrôleur de mémoire est
intégré dans le processeur.
Ce qui sous-entendrait que c'est peut-être mon processeur qui a un problème.
Si vous avez déja eu ce problème, est-ce que vous avez essayé de changer
le processeur et donc avez-vous pu récupérer les slots HS?

Merci

Thierry
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
houba
Le #26373133
Bonjour ° Bonsoir, le Sun, 18 Oct 2015 16:58:35 +0200, "Th.A.C"

Bonjour,


salut,

j'ai une carte mère en socket 1150 dont les 2 premiers slots mémoires
sont HS...
La carte mère s'est 'figée' et au redémarrage l'alim n'arrêtait pas de
s'allumer/s'éteindre.

Après quelques tests (changement d'alim, de ram, ...), les 2 premiers
slots sont donc HS.
Les 2 suivants fonctionnent bien pour l'instant.

D'ou mes questions:
- si ca vous est déjà arrivé, avez-vous pu utiliser les 2 autres slots
sans problèmes et pendant combien de temps?



Je n'ai pas eu ce pb là mais une perte d'1canal IDE dûe 5-7 condos
boursoufflés. J'avais continué à utiliser cette cm jusqu'à la
migration vers une nouvelle config, soit 3-4 années sans d'autres pbs.

- il me semble que depuis le socket 1156, le contrôleur de mémoire est
intégré dans le processeur.


Il me semble aussi vu le diagramme d'une Gigabyte Z87x.

Ce qui sous-entendrait que c'est peut-être mon processeur qui a un problème.


Aurais-tu essayé CPU-z ?
http://www.cpuid.com/softwares/cpu-z.html

--
VaN.
Th.A.C
Le #26376892
Le 18/10/2015 16:58, Th.A.C a écrit :
Bonjour,

j'ai une carte mère en socket 1150 dont les 2 premiers slots mémoires
sont HS...
...
...
D'ou mes questions:
- si ca vous est déjà arrivé, avez-vous pu utiliser les 2 autres slots
sans problèmes et pendant combien de temps?
...
...
Si vous avez déja eu ce problème, est-ce que vous avez essayé de changer
le processeur et donc avez-vous pu récupérer les slots HS?




la suite :-) :

j'ai changé ma carte mère et les 4 slots fonctionnent bien sur la
nouvelle carte.

Par contre, je suis entrain de me demander si ca ne viendrait pas des
fixations du ventilateur.
Sur la nouvelle carte, dans le doute, j'ai inséré des cales en plastique
fin de chaque coté entre le circuit imprimé et les fixations en métal du
ventilateur...

Thierry
Publicité
Poster une réponse
Anonyme