Qui a 1 imp Brother HL 5240 ???

Le
LE TROLL
Bonjour,

Pour petite question intime à l'imprimante,
quelqu'un a-t-il une imprimante Brother HL 5240 ?

--
Merci beaucoup, au revoir et à bientôt :o)

Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #1128132
Salut LE TROLL,
tu nous disais :
Pour petite question intime à l'imprimante,
quelqu'un a-t-il une imprimante Brother HL 5240 ?


Il m'arrive de travailler avec des 5170 et 5250. Pose ta question,
je verrais si je peux y répondre.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

LE TROLL
Le #1128003
Salut,

Merci beaucoup.

Ma question est toute con, depuis que j'ai
acheté la bête, au démarrage, allumage, elle fait:
tac tac tac tac tac tac tac tac tac tac tac tac!

J'ai l'impression que ce sont les pignons du
hauts au fond, qui tournent, je me demande si
c'est normal, ou s'il n'y en aurait pas un de
voilé, difficile à voir, une fois j'ai débourré un
bourrage un peu fort, peut être que ça a faussé un
axe, ou alors c'est normal ?
Par contre, ensuite, lors de impressions, ça
marche parfaitement sans bruit...

A toi ?

--
Merci beaucoup, au revoir et à bientôt :o)
------
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"~Jean-Marc~ [MVP]" a écrit dans le message de news:

| Salut LE TROLL,
| tu nous disais :
| > Pour petite question intime à l'imprimante,
| > quelqu'un a-t-il une imprimante Brother HL
5240 ?
|
| Il m'arrive de travailler avec des 5170 et 5250.
Pose ta question,
| je verrais si je peux y répondre.
|
| @+
|
| --
| ~Jean-Marc~ MVP Shell/User Fr
| ( Vista x86 Ultimate )
| - http://msmvps.com/blogs/docxp/ -
| - http://docxp.mvps.org -
|
~Jean-Marc~ [MVP]
Le #1128001
Salut LE TROLL,
tu nous disais :
Ma question est toute con, depuis que j'ai
acheté la bête, au démarrage, allumage, elle fait:
tac tac tac tac tac tac tac tac tac tac tac tac!

J'ai l'impression que ce sont les pignons du
hauts au fond, qui tournent, je me demande si
c'est normal, ou s'il n'y en aurait pas un de
voilé, difficile à voir, une fois j'ai débourré un
bourrage un peu fort, peut être que ça a faussé un
axe, ou alors c'est normal ?
Par contre, ensuite, lors de impressions, ça
marche parfaitement sans bruit...


Effectivement, elles sont assez bruyantes à la mise en route.

ça me semble donc normal.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

LE TROLL
Le #1127997
Ah merci, tu me rassures, mais un peu seulement...

Toutefois, en haut, au fond, pour plaquer les
feuilles, il y a comme un balai avec de petites
touffes en nylon espacées, et bien moi, il manque
un balai vers la fin à gauche, j'ai vu ce matin.
Ça sert à baisser la feuille, un de moins n'est
pas important.
En fait, quand je l'ai acheté, seulement à la
première feuille ça a bourré, j'ai tiré fort, puis
j'ai toujours entendu ce bruit bizarre...
Toutefois, c'est peut être rentré à l'intérieur et
ça frotte contre quelque chose qui tourne ?
Ce matin, puisque je t'avais parlé hier, j'ai
touché les 4 rouleaux au fond en haut, ce ne sont
pas eux, puis j'ai eu encore le temps (car ça
s'arrête vite), de mettre la main sous les balais,
où là un axe tourne aussi, et bien ça a abaissé le
bruit, donc c'est là ! Y aurait juste à enlever le
capot du dessus dans le pire des cas, et à
commander la pièce...

Pour être sûr, je vais faire une vidéo de 4, 5
secondes, que je mettrais sur un site, et ensuite
je te proposerai de l'entendre, tu verras, on
dirait bien un élément qui tourne en accrochant un
élément fixe ?

Question subsidiaire, pour les emails, y a juste à
modifier "ouanadoudou" ?

A bientôt alors, et merci encore :o)

--
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"~Jean-Marc~ [MVP]" a écrit dans le message de news:

~Jean-Marc~ [MVP]
Le #1127867
Salut LE TROLL,
tu nous disais :
Ah merci, tu me rassures, mais un peu seulement...

Toutefois, en haut, au fond, pour plaquer les
feuilles, il y a comme un balai avec de petites
touffes en nylon espacées, et bien moi, il manque
un balai vers la fin à gauche, j'ai vu ce matin.
Ça sert à baisser la feuille, un de moins n'est
pas important.
En fait, quand je l'ai acheté, seulement à la
première feuille ça a bourré, j'ai tiré fort, puis
j'ai toujours entendu ce bruit bizarre...
Toutefois, c'est peut être rentré à l'intérieur et
ça frotte contre quelque chose qui tourne ?
Ce matin, puisque je t'avais parlé hier, j'ai
touché les 4 rouleaux au fond en haut, ce ne sont
pas eux, puis j'ai eu encore le temps (car ça
s'arrête vite), de mettre la main sous les balais,
où là un axe tourne aussi, et bien ça a abaissé le
bruit, donc c'est là ! Y aurait juste à enlever le
capot du dessus dans le pire des cas, et à
commander la pièce...

Pour être sûr, je vais faire une vidéo de 4, 5
secondes, que je mettrais sur un site, et ensuite
je te proposerai de l'entendre, tu verras, on
dirait bien un élément qui tourne en accrochant un
élément fixe ?


OK. Je vérifie dès que j'ai une 5250 sous la main...

Question subsidiaire, pour les emails, y a juste à
modifier "ouanadoudou" ?


On continue sur le forum si ça ne te déranges pas, je préfère.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

LE TROLL
Le #1127866
Salut,

Je viens de tenter de démonter, mais je n'ai pas
réussi à enlever le dessus, c'était encore attaché
par je ne sais quoi, tu ne sais pas où il y a des
notices de démontage ?

Bon, j'ai quand même vu, en effet, y a un endroit
ou un balai en a pris un coup dans la tête, il
s'est retourné vers l'intérieur, c'est lui qui
faisait tac tac... J'ai repoussé ce balais, a
priori il frotte un peu, mais il y a moins de
bruit, c'est bien ça.

Faut que je trouve comment démonter, et je vais
changer la tringle à balais...

Merci encore :o)

--
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"~Jean-Marc~ [MVP]" a écrit dans le message de news:

| Salut LE TROLL,
| tu nous disais :
| > Ah merci, tu me rassures, mais un peu
seulement...
| >
| > Toutefois, en haut, au fond, pour plaquer les
| > feuilles, il y a comme un balai avec de
petites
| > touffes en nylon espacées, et bien moi, il
manque
| > un balai vers la fin à gauche, j'ai vu ce
matin.
| > Ça sert à baisser la feuille, un de moins
n'est
| > pas important.
| > En fait, quand je l'ai acheté, seulement à la
| > première feuille ça a bourré, j'ai tiré fort,
puis
| > j'ai toujours entendu ce bruit bizarre...
| > Toutefois, c'est peut être rentré à
l'intérieur et
| > ça frotte contre quelque chose qui tourne ?
| > Ce matin, puisque je t'avais parlé hier, j'ai
| > touché les 4 rouleaux au fond en haut, ce ne
sont
| > pas eux, puis j'ai eu encore le temps (car ça
| > s'arrête vite), de mettre la main sous les
balais,
| > où là un axe tourne aussi, et bien ça a
abaissé le
| > bruit, donc c'est là ! Y aurait juste à
enlever le
| > capot du dessus dans le pire des cas, et à
| > commander la pièce...
| >
| > Pour être sûr, je vais faire une vidéo de 4,
5
| > secondes, que je mettrais sur un site, et
ensuite
| > je te proposerai de l'entendre, tu verras, on
| > dirait bien un élément qui tourne en
accrochant un
| > élément fixe ?
|
| OK. Je vérifie dès que j'ai une 5250 sous la
main...
|
| > Question subsidiaire, pour les emails, y a
juste à
| > modifier "ouanadoudou" ?
|
| On continue sur le forum si ça ne te déranges
pas, je préfère.
|
| @+
|
| --
| ~Jean-Marc~ MVP Shell/User Fr
| ( Vista x86 Ultimate )
| - http://msmvps.com/blogs/docxp/ -
| - http://docxp.mvps.org -
|
~Jean-Marc~ [MVP]
Le #1127863
Salut LE TROLL,
tu nous disais :
Je viens de tenter de démonter, mais je n'ai pas
réussi à enlever le dessus, c'était encore attaché
par je ne sais quoi, tu ne sais pas où il y a des
notices de démontage ?

Bon, j'ai quand même vu, en effet, y a un endroit
ou un balai en a pris un coup dans la tête, il
s'est retourné vers l'intérieur, c'est lui qui
faisait tac tac... J'ai repoussé ce balais, a
priori il frotte un peu, mais il y a moins de
bruit, c'est bien ça.

Faut que je trouve comment démonter, et je vais
changer la tringle à balais...


OK, j'ai regardé une 5250 : lors du démarrage,
l'imprimante est bruyante une 10zaine de sec.
(ventilation + fonctionnement du système d'entrainement
+ 2 ou 3 petits claquements)

Faut être moins brutal... ;-)))

Bon dépannage.

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Publicité
Poster une réponse
Anonyme