qui peut m'aider

Le
frero
bonjour ou bonsoir
>> je cherche à établir une feuille avec Excel 2007 dans laquelle je
>> souhaite faire le suivi des dépenses avec la possibilité de distingué les
>> sommes pointé ou pas avec une case à cocher.
>> est-ce possible et,si quelque fois vous aviez un exemple .
>> Par avance merci
>> fréro
en complément :

il y a somme des dépenses au jour le jour et, le débit réel en banque que je
souhaite suivre.
Donc dans une colonne à coté de celle des dépenses je pense insérer une
colonne dans laquelle il y aurait une case à cocher.( pour le pointage )
en bas je ferai deux sommes :
les dépenses et une deuxième qui ne serait que ce qui est pointé avec mon
relevé bancaire au jour le jour.
c'est ce font les logiciels genre Ciel
merci de votre aide et bonne soirée
fréro
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
John
Le #5239341
Tu veux cocher ou décocher en actualisant la somme totale ?

"frero"
bonjour ou bonsoir
je cherche à établir une feuille avec Excel 2007 dans laquelle je
souhaite faire le suivi des dépenses avec la possibilité de distingué
les
sommes pointé ou pas avec une case à cocher.
est-ce possible et,si quelque fois vous aviez un exemple .
Par avance merci
fréro
en complément :



il y a somme des dépenses au jour le jour et, le débit réel en banque que
je
souhaite suivre.
Donc dans une colonne à coté de celle des dépenses je pense insérer une
colonne dans laquelle il y aurait une case à cocher.( pour le pointage )
en bas je ferai deux sommes :
les dépenses et une deuxième qui ne serait que ce qui est pointé avec mon
relevé bancaire au jour le jour.
c'est ce font les logiciels genre Ciel
merci de votre aide et bonne soirée
fréro







frero
Le #5238321
bonjour
oui
merci par avance
"John" %
Tu veux cocher ou décocher en actualisant la somme totale ?

"frero"
bonjour ou bonsoir
je cherche à établir une feuille avec Excel 2007 dans laquelle je
souhaite faire le suivi des dépenses avec la possibilité de distingué
les
sommes pointé ou pas avec une case à cocher.
est-ce possible et,si quelque fois vous aviez un exemple .
Par avance merci
fréro
en complément :



il y a somme des dépenses au jour le jour et, le débit réel en banque que
je
souhaite suivre.
Donc dans une colonne à coté de celle des dépenses je pense insérer une
colonne dans laquelle il y aurait une case à cocher.( pour le pointage )
en bas je ferai deux sommes :
les dépenses et une deuxième qui ne serait que ce qui est pointé avec
mon
relevé bancaire au jour le jour.
c'est ce font les logiciels genre Ciel
merci de votre aide et bonne soirée
fréro











isabelle
Le #5238301
bonjour frero,

par exemple si les cases à cocher sont en colonne "D
et que la propriété LinkedCell de chaque case pointe sur la cellule Dx selon sur quel ligne la case est placer,
tu pourra alors faire la somme avec cette formule
=SOMMEPROD((B1:B20)*(D1:D20=VRAI))
=SOMMEPROD((B1:B20)*(D1:D20úUX))

isabelle

bonjour
oui
merci par avance
"John" %
Tu veux cocher ou décocher en actualisant la somme totale ?

"frero"
bonjour ou bonsoir
je cherche à établir une feuille avec Excel 2007 dans laquelle je
souhaite faire le suivi des dépenses avec la possibilité de distingué
les
sommes pointé ou pas avec une case à cocher.
est-ce possible et,si quelque fois vous aviez un exemple .
Par avance merci
fréro
en complément :



il y a somme des dépenses au jour le jour et, le débit réel en banque que
je
souhaite suivre.
Donc dans une colonne à coté de celle des dépenses je pense insérer une
colonne dans laquelle il y aurait une case à cocher.( pour le pointage )
en bas je ferai deux sommes :
les dépenses et une deuxième qui ne serait que ce qui est pointé avec
mon
relevé bancaire au jour le jour.
c'est ce font les logiciels genre Ciel
merci de votre aide et bonne soirée
fréro














Michel Samoey
Le #5238171
Bonjour,
voilà ce que j'ai depuis longtemps :
une feuille "budget" : un tableau de 10 colonnes et une autre feuille "code"
dans laquelle j'ai codifié les principales dépenses ou recettes - il y en a
60
en A le code de 1 à 60, en B le code en clair

les 10 colonnes de la feuille budget :
date code code clair complément type débit crédit date mvt avoir
banque




date : je rentre la date de la dépense
code : je rentre le code (j'ai édité une feuille code- code clair que je
garde près de l'ordi)
code clair : =SI(ESTVIDE(B3);"";RECHERCHEV(B3;code!$A$2:$B$61;2))
complément : je rentre d'autres infos éventuelles
type : je rentre le mode de paiement CB, n°chèque, vir, prel
débit : je rentre la dépense
crédit : je rentre la recette
avoir =SI(ESTVIDE(A3);"";I2-F3+G3)

A la réception du relevé bancaire,
date mvt : je rentre la date du mouvement en banque (que tu peux remplacer
par une croix
banque =SI(ESTVIDE(A3);"";SI(ESTVIDE(H3);J2;J2-F3+G3))

Cordialement
Michel
"frero"
bonjour ou bonsoir
je cherche à établir une feuille avec Excel 2007 dans laquelle je
souhaite faire le suivi des dépenses avec la possibilité de distingué
les
sommes pointé ou pas avec une case à cocher.
est-ce possible et,si quelque fois vous aviez un exemple .
Par avance merci
fréro
en complément :



il y a somme des dépenses au jour le jour et, le débit réel en banque que
je
souhaite suivre.
Donc dans une colonne à coté de celle des dépenses je pense insérer une
colonne dans laquelle il y aurait une case à cocher.( pour le pointage )
en bas je ferai deux sommes :
les dépenses et une deuxième qui ne serait que ce qui est pointé avec mon
relevé bancaire au jour le jour.
c'est ce font les logiciels genre Ciel
merci de votre aide et bonne soirée
fréro







Publicité
Poster une réponse
Anonyme