radio kenwood tk-7100h logiciel kpg80d

Le
cele
Bonjour,
j'ai des difficultés pour programmer la radio ci-haut citée,la lecture se fait normalement bien mais c'est
l'édition des fréquences qui pose problème les sous-multiples ne s'affichent pas et reviennent a zéro après validation par exemple 163.000 au de 163.650 Mhz.En exploitant le clavier, j'ai remarque que la virgule
n'apparaisse pas ce qui n'est pas le cas avec les autres programmes kenwood.
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
davis26
Le #20378221
cele a écrit le 19/10/2009 à 10h44 :
Bonjour,
j'ai des difficultés pour programmer la radio ci-haut citée,la
lecture se fait normalement bien mais c'est
l'édition des fréquences qui pose problème les
sous-multiples ne s'affichent pas et reviennent a zéro après
validation par exemple 163.000 au de 163.650 Mhz.En exploitant le clavier, j'ai
remarque que la virgule
n'apparaisse pas ce qui n'est pas le cas avec les autres programmes kenwood.
merci


Bonjour,

Vous êtes en quel version de soft?

Cordialement
cele
Le #20406881
davis26 a écrit le 19/10/2009 à 12h53 :
cele a écrit le 19/10/2009 à 10h44 :
Bonjour,
j'ai des difficultés pour programmer la radio ci-haut citée,la
lecture se fait normalement bien mais c'est
l'édition des fréquences qui pose problème les
sous-multiples ne s'affichent pas et reviennent a zéro après
validation par exemple 163.000 au de 163.650 Mhz.En exploitant le clavier,
j'ai
remarque que la virgule
n'apparaisse pas ce qui n'est pas le cas avec les autres programmes kenwood.
merci



Bonjour,

Vous êtes en quel version de soft?

Cordialement


Bonjour,

j'ai les versions suivantes;kpg80d1.01,kpg80d1.02 et kpg80d1.04
laptop utilise ibm lenovo r60e

Cordialement
davis26
Le #20427411
cele a écrit le 19/10/2009 à 10h44 :
Bonjour,
j'ai des difficultés pour programmer la radio ci-haut citée,la
lecture se fait normalement bien mais c'est
l'édition des fréquences qui pose problème les
sous-multiples ne s'affichent pas et reviennent a zéro après
validation par exemple 163.000 au de 163.650 Mhz.En exploitant le clavier, j'ai
remarque que la virgule
n'apparaisse pas ce qui n'est pas le cas avec les autres programmes kenwood.
merci


Bonjour,

Dans la plage fréquence il faut verifier l'espacement en fréquence pour la France 12,5Khz ou 6,25 si vous êtes en numérique.

Si cela ne marche pas c'est que vous n'avez pas harmonisé votre version H avec le programme qui doit se trouver en version E. Cela se fait par le menu en haut à gauche.

A+
Publicité
Poster une réponse
Anonyme