Ralentissement Windows Mail

Le
Aski
Bonjour,

Depuis quelques jours, j'observe un ralentissement dans les affichages de
Windows Mail. Je ne me souviens pas pourtant avoir modifié de paramètre.

Sous Windows Live Mail Desktop, configuré de la même manière, je n'observe
aucun ralentissement.

Je précise bien que ce ralentissement ne concerne mas l'envoi et la
réception.

Avez-vous constaté la même chose ?
--
Aski
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MF
Le #148415
Bonjour,

Pareil pour moi.
J'ai lu dans un précédent message sur le sujet que cela pourrait être du à
Spybot S&D mais je n'ai pas compris ce qu'il fallait faire pour remédier à
cela.

MF

"Aski" news:
Bonjour,

Depuis quelques jours, j'observe un ralentissement dans les affichages de
Windows Mail. Je ne me souviens pas pourtant avoir modifié de paramètre.

Sous Windows Live Mail Desktop, configuré de la même manière, je n'observe
aucun ralentissement.

Je précise bien que ce ralentissement ne concerne mas l'envoi et la
réception.

Avez-vous constaté la même chose ?
--
Aski


Aski
Le #148319
Hello MF,

Merci, je vais chercher de ce côté et je t'en ferai profiter si je trouve.
--
Aski


Bonjour,

Pareil pour moi.
J'ai lu dans un précédent message sur le sujet que cela pourrait être
du à Spybot S&D mais je n'ai pas compris ce qu'il fallait faire pour
remédier à cela.

MF

"Aski" news:
Bonjour,

Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail. Je ne me souviens pas pourtant avoir
modifié de paramètre. Sous Windows Live Mail Desktop, configuré de la
même manière, je
n'observe aucun ralentissement.

Je précise bien que ce ralentissement ne concerne mas l'envoi et la
réception.

Avez-vous constaté la même chose ?
--
Aski




Luc
Le #148315
Aski a écrit...

Bonjour,


Bonjour Aski,

Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail.


Tu veux dire qu'il y a un délai anormal entre le clic de sélection un
message et son affichage dans le volet de visualisation ?

Je ne me souviens pas pourtant avoir
modifié de paramètre.
Sous Windows Live Mail Desktop, configuré de la même manière, je
n'observe aucun ralentissement.

Je précise bien que ce ralentissement ne concerne mas l'envoi et la
réception.

Avez-vous constaté la même chose ?


Je n'ai rien remarqué de tel sur "mon" WM que, volontairement, je ne ménage
pas (une cinquantaine de newsgroups soit, à louche, 200 000 messages, et
tout autant de dossiers locaux d'un poids total de 200 Mo réprésentant un
peu moins de 17 000 mails).
La recherche du côté des programmes pouvant interférer dans le
fonctionnement de WM est sans doute une bonne voie car, mis à part la
réponse de MF et le post auquel il fait allusion (je pense qu'il s'agit de
news: ), je n'ai pas noté
d'autres témoignages sur les newsgroups franco ou anglophones qui mettraient
en évidence un problème particulier de ralentissement de l'affichage dans
WM.

À tout hasard, force le compactage des dossiers en mettant le compteur de
fermetures à 2 ('Outils' --> 'Options' -->Onglet 'Avancé' --> 'Maintenance')
puis en fermant WM ou avec le bouton 'Compact Database' dans WMUtil de Steve
Cochran (http://www.oehelp.com/WMUtil/Default.aspx). Profites-en pour
demander une réparation de la base de données, ça ne peut pas faire de mal.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Aski
Le #148314
Hello Luc,

Bonjour Luc

Bonjour Aski,

Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail.


Tu veux dire qu'il y a un délai anormal entre le clic de sélection un
message et son affichage dans le volet de visualisation ?

Oui c'est ça et lorsque je sélectionne une zone avec la souris, elle mzt un

temps fou à se sélectionner effectivement.
Je vais faire ce que tu conseilles et te rendrai compte.
Cependant, j'ai supprimé les programmes installés depuis 5 jours et la
compression a été faite ce matin.

À bientôt
Cordialement
--
Henri


~Jean-Marc~ [MVP]
Le #148209
Salut Aski,
tu nous disais :
Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail. Je ne me souviens pas pourtant avoir
modifié de paramètre.


As tu installé Spybot S&D puis lancé l'immunisation ?

Dans ce cas là, tu tiens ton coupable, il faut retirer tous les sites de la
zone "sites sensibles".

Ou, plus simplement, cliquer sur le bouton "annuler" de la section
"immunisation" de Spybot.

En fait, le problème est que WinMail lit la liste des zones internet
un peu trop souvent...

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

MF
Le #148204
Bonsoir Jean-Marc,

J'avais donc le même problème qu'Aski.

J'ai suivi ce que tu as dit et...quel bonheur! On dirait que cela
refonctionne comme au début :-)
(j'essaie juste de ne pas trop penser à la petite phrase dans Spybot qui me
dit maintenant qchose du genre "les objets néfastes sont à nouveau
susceptible de m'infecter"...lol)

Bonne soirée,

MF

"~Jean-Marc~ [MVP]" news:
Salut Aski,
tu nous disais :
Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail. Je ne me souviens pas pourtant avoir
modifié de paramètre.


As tu installé Spybot S&D puis lancé l'immunisation ?

Dans ce cas là, tu tiens ton coupable, il faut retirer tous les sites de
la
zone "sites sensibles".

Ou, plus simplement, cliquer sur le bouton "annuler" de la section
"immunisation" de Spybot.

En fait, le problème est que WinMail lit la liste des zones internet
un peu trop souvent...

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -



Aski
Le #147999
Hello ~Jean-Marc~ [MVP],


Salut Aski,
tu nous disais :
Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail. Je ne me souviens pas pourtant avoir
modifié de paramètre.


As tu installé Spybot S&D puis lancé l'immunisation ?

Dans ce cas là, tu tiens ton coupable, il faut retirer tous les sites
de la zone "sites sensibles".

Ou, plus simplement, cliquer sur le bouton "annuler" de la section
"immunisation" de Spybot.

En fait, le problème est que WinMail lit la liste des zones internet
un peu trop souvent...

@+


Merci infiniment Jean-Marc.
J'avais regardé s'il n'y avait pas un module de spybot en activité grâce aux
orientations de MF et je n'avais pas trouvé.
Est-ce qu'en décochant la case BHO, on n'ontient pas les mêmes résultats ?

Nota : j'ai cherché immunisation un moment, ne trouvant que vaccination. Tu
utilises probablement l'anglais isn't it ?
--
Cordialement
Aski


MF
Le #147996
Coucou Aski,
Je ne sais pas si tu as lu mon post précédent mais ça a marché pour moi.
Comme tu dis bien c'est dans vaccination qu'il faut aller et cliquer sur
annuler.

En tout cas un grand merci à Jean-Marc ;-)

MF

"Aski" news:
Hello ~Jean-Marc~ [MVP],


Salut Aski,
tu nous disais :
Depuis quelques jours, j'observe un ralentissement dans les
affichages de Windows Mail. Je ne me souviens pas pourtant avoir
modifié de paramètre.


As tu installé Spybot S&D puis lancé l'immunisation ?

Dans ce cas là, tu tiens ton coupable, il faut retirer tous les sites
de la zone "sites sensibles".

Ou, plus simplement, cliquer sur le bouton "annuler" de la section
"immunisation" de Spybot.

En fait, le problème est que WinMail lit la liste des zones internet
un peu trop souvent...

@+


Merci infiniment Jean-Marc.
J'avais regardé s'il n'y avait pas un module de spybot en activité grâce
aux orientations de MF et je n'avais pas trouvé.
Est-ce qu'en décochant la case BHO, on n'ontient pas les mêmes résultats ?

Nota : j'ai cherché immunisation un moment, ne trouvant que vaccination.
Tu utilises probablement l'anglais isn't it ?
--
Cordialement
Aski




Aski
Le #147888
Hello MF,


Coucou Aski,
Je ne sais pas si tu as lu mon post précédent mais ça a marché pour
moi. Comme tu dis bien c'est dans vaccination qu'il faut aller et
cliquer sur annuler.

En tout cas un grand merci à Jean-Marc ;-)

MF


Oui, j'avais lu et j'ai fait de même.
C'était bien ça.

Merci à tous deux

~Jean-Marc~ [MVP]
Le #147118
Salut Aski,
tu nous disais :

Nota : j'ai cherché immunisation un moment, ne trouvant que
vaccination. Tu utilises probablement l'anglais isn't it ?


Vi, un anglicisme involontaire de ma part... ;-)

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Publicité
Poster une réponse
Anonyme