rapport

Le
Débutant
Bonjour

Avec project 2007, je rencontre le problème suivant avec les rapports :

- rapport - rapports visuels
- onglet tout - rapport des disponibilités des ressources
- modifier
- vous voyez dans les champs sélectionnés beaucoup de champs dont code et
groupe par exemple
- modifier le modèle
- le graphe excel apparait mais dans la liste des champs, les champs code et
groupe n'apparaissent pas
Si vous faites la même chose avec un nouveau modèle, vous rencontrez le même
phénomène.


Rencontrez vous le même pb ou est ce que j'oublie quelque chose.

Cordialement

--
Souhaite progresser
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gérard Ducouret
Le #7066701
Bonsoir Débutant,

Je constate le même phénomène... du moins sur un poste sans le SP1. Je n'en
ai pas avec le SP1 sous la main aujourd'hui.

Gérard Ducouret


"Débutant" news:
Bonjour

Avec project 2007, je rencontre le problème suivant avec les rapports :

- rapport - rapports visuels
- onglet tout - rapport des disponibilités des ressources
- modifier
- vous voyez dans les champs sélectionnés beaucoup de champs dont code et
groupe par exemple
- modifier le modèle
- le graphe excel apparait mais dans la liste des champs, les champs code
et
groupe n'apparaissent pas
Si vous faites la même chose avec un nouveau modèle, vous rencontrez le
même
phénomène.


Rencontrez vous le même pb ou est ce que j'oublie quelque chose.

Cordialement

--
Souhaite progresser


Débutant
Le #7069191
Bonjour

je précise : le project est en sp1 et le pack office en 2003.

j'ai aussi essayé via les cubes et via les champs personnalisés mais sans
succès. Tout se passe comme si il avait une liste de champs interne que l'on
pourrait diminuer en retirant des champs mais pas augmenter en rajoutant des
champs non prévus.

En passant par l'export excel, on perd la notion de temps car nous n'avons
que les dates deb et fin. Ce qui est pénalisant pour faire un plan de charge.

Merci de votre aide

Cordialement


--
Souhaite progresser


"Gérard Ducouret" a écrit :

Bonsoir Débutant,

Je constate le même phénomène... du moins sur un poste sans le SP1. Je n'en
ai pas avec le SP1 sous la main aujourd'hui.

Gérard Ducouret


"Débutant" news:
> Bonjour
>
> Avec project 2007, je rencontre le problème suivant avec les rapports :
>
> - rapport - rapports visuels
> - onglet tout - rapport des disponibilités des ressources
> - modifier
> - vous voyez dans les champs sélectionnés beaucoup de champs dont code et
> groupe par exemple
> - modifier le modèle
> - le graphe excel apparait mais dans la liste des champs, les champs code
> et
> groupe n'apparaissent pas
> Si vous faites la même chose avec un nouveau modèle, vous rencontrez le
> même
> phénomène.
>
>
> Rencontrez vous le même pb ou est ce que j'oublie quelque chose.
>
> Cordialement
>
> --
> Souhaite progresser





Débutant
Le #8292041
Bonjour,

j'ai pu faire le test sur un poste avec le pack office 2007. Il y a du mieux
dans la présentation des filtres sur le tableau croisé mais malheureusement
rien sur les champs. Je crains que la sélection des champs pour les rapports
révèlent quelques 'secrets' bien gardés !

cordialement
--
Souhaite progresser


"Débutant" a écrit :

Bonjour

je précise : le project est en sp1 et le pack office en 2003.

j'ai aussi essayé via les cubes et via les champs personnalisés mais sans
succès. Tout se passe comme si il avait une liste de champs interne que l'on
pourrait diminuer en retirant des champs mais pas augmenter en rajoutant des
champs non prévus.

En passant par l'export excel, on perd la notion de temps car nous n'avons
que les dates deb et fin. Ce qui est pénalisant pour faire un plan de charge.

Merci de votre aide

Cordialement


--
Souhaite progresser


"Gérard Ducouret" a écrit :

> Bonsoir Débutant,
>
> Je constate le même phénomène... du moins sur un poste sans le SP1. Je n'en
> ai pas avec le SP1 sous la main aujourd'hui.
>
> Gérard Ducouret
>
>
> "Débutant" > news:
> > Bonjour
> >
> > Avec project 2007, je rencontre le problème suivant avec les rapports :
> >
> > - rapport - rapports visuels
> > - onglet tout - rapport des disponibilités des ressources
> > - modifier
> > - vous voyez dans les champs sélectionnés beaucoup de champs dont code et
> > groupe par exemple
> > - modifier le modèle
> > - le graphe excel apparait mais dans la liste des champs, les champs code
> > et
> > groupe n'apparaissent pas
> > Si vous faites la même chose avec un nouveau modèle, vous rencontrez le
> > même
> > phénomène.
> >
> >
> > Rencontrez vous le même pb ou est ce que j'oublie quelque chose.
> >
> > Cordialement
> >
> > --
> > Souhaite progresser
>
>
>


Publicité
Poster une réponse
Anonyme